<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="verify-v1" content="dfTQXfcyKiz3h2nDIwbzi8cDh5QndpzwNWuBkP6rkqA=" />
<META name="y_key" content="ef8ba5e55d99a85e">
<meta name="description" content="Im neuen ADAC EcoTest werden jetzt auch Messungen im realen Strassenverkehr mit einbezogen. Elektro- und Hybridautos machen dabei die ersten Plätze unter sich aus.">
<title>Elektro- und Hybridautos beim aktuellen ADAC EcoTest führend</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.grueneautos.com/xmlrpc.php" />
<link rel="alternate" hreflang="de" href="http://www.grueneautos.com/2016/12/elektro-und-hybridautos-beim-aktuellen-adac-ecotest-fuehrend/">
<script type="text/javascript">
var Ads_BA_ADIDsite = "grueneautos.com";
var Ads_BA_ADIDsection = "rotation"; 
var Ads_BA_keyword = ""; 
</script>
<script type="text/javascript" src="http://www.grueneautos.com/grau_adlib.js"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-18398745-2']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
				<script type="text/javascript">
					var bhittani_plugin_kksr_js = {"nonce":"00e1cef6af","grs":true,"ajaxurl":"http:\/\/www.grueneautos.com\/wp-admin\/admin-ajax.php","func":"kksr_ajax","msg":"Jetzt bewerten!","fuelspeed":400,"thankyou":"Vielen Dank f\u00fcr die Bewertung","error_msg":"Ein Error ist aufgetreten","tooltip":"1","tooltips":[{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"}]};
				</script>
				
	  <meta property="og:title" content="Elektro- und Hybridautos beim aktuellen ADAC EcoTest führend"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Während Pkw mit modernen Diesel- oder Benzinmotoren aufgrund eines immer geringeren Normverbrauchs h..."/>
<meta property="og:url" content="http://www.grueneautos.com/2016/12/elektro-und-hybridautos-beim-aktuellen-adac-ecotest-fuehrend/"/>
<meta property="og:site_name" content="Grüne Autos"/>
<meta property="og:image" content="http://www.grueneautos.com/wp-content/uploads/2016/12/BMW-i3-Elektroauto-600x330.jpg" />
<link rel="alternate" type="application/rss+xml" title="Grüne Autos &raquo; Feed" href="http://www.grueneautos.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grüne Autos &raquo; Kommentar-Feed" href="http://www.grueneautos.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grüne Autos &raquo; Elektro- und Hybridautos beim aktuellen ADAC EcoTest führend Kommentar-Feed" href="http://www.grueneautos.com/2016/12/elektro-und-hybridautos-beim-aktuellen-adac-ecotest-fuehrend/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.grueneautos.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bwp-rc-css'  href='http://www.grueneautos.com/wp-content/plugins/bwp-recent-comments/css/bwp-recent-comments-noava.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='bhittani_plugin_kksr-css'  href='http://www.grueneautos.com/wp-content/plugins/kk-star-ratings/css.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='http://www.grueneautos.com/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.grueneautos.com/wp-content/themes/sahifa/style.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=4.5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.grueneautos.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.grueneautos.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.grueneautos.com/wp-content/plugins/kk-star-ratings/js.min.js?ver=2.5.1'></script>
<link rel='https://api.w.org/' href='http://www.grueneautos.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.grueneautos.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.grueneautos.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Interesse an elektrifizierten Autos ist laut dena-Umfrage hoch' href='http://www.grueneautos.com/2016/12/interesse-an-elektrifizierten-autos-ist-laut-dena-umfrage-hoch/' />
<meta name="generator" content="WordPress 4.5.4" />
<link rel="canonical" href="http://www.grueneautos.com/2016/12/elektro-und-hybridautos-beim-aktuellen-adac-ecotest-fuehrend/" />
<link rel='shortlink' href='http://www.grueneautos.com/?p=11616' />
<link rel="alternate" type="application/json+oembed" href="http://www.grueneautos.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.grueneautos.com%2F2016%2F12%2Felektro-und-hybridautos-beim-aktuellen-adac-ecotest-fuehrend%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.grueneautos.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.grueneautos.com%2F2016%2F12%2Felektro-und-hybridautos-beim-aktuellen-adac-ecotest-fuehrend%2F&#038;format=xml" />
<style>.kk-star-ratings { width:120px; }.kk-star-ratings .kksr-stars a { width:24px; }.kk-star-ratings .kksr-stars, .kk-star-ratings .kksr-stars .kksr-fuel, .kk-star-ratings .kksr-stars a { height:24px; }.kk-star-ratings .kksr-star.gray { background-image: url(http://www.grueneautos.com/wp-content/plugins/kk-star-ratings/gray.png); }.kk-star-ratings .kksr-star.yellow { background-image: url(http://www.grueneautos.com/wp-content/plugins/kk-star-ratings/yellow.png); }.kk-star-ratings .kksr-star.orange { background-image: url(http://www.grueneautos.com/wp-content/plugins/kk-star-ratings/orange.png); }</style><!-- This site is powered by Tweet, Like, Plusone and Share Plugin - http://techxt.com/tweet-like-google-1-and-share-plugin-wordpress/ -->
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Elektro- und Hybridautos beim aktuellen ADAC EcoTest führend" />
		<meta property="og:url" content="http://www.grueneautos.com/2016/12/elektro-und-hybridautos-beim-aktuellen-adac-ecotest-fuehrend/"/>
		<meta property="og:site_name" content="Grüne Autos" />
		<meta property="og:description" content="Während Pkw mit modernen Diesel- oder Benzinmotoren aufgrund eines immer geringeren Normverbrauchs häufig auch als besonders umweltfreundlich dargestellt werd"/>
		<!--[if lt IE 9]>
	  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
					<meta property="og:image" content="http://www.grueneautos.com/wp-content/uploads/2016/12/BMW-i3-Elektroauto.jpg" />
			<style type="text/css">div.socialicons{float:left;display:block;margin-right: 10px;line-height: 1;}div.socialiconsv{line-height: 1;}div.socialicons p{margin-bottom: 0px !important;margin-top: 0px !important;padding-bottom: 0px !important;padding-top: 0px !important;}div.social4iv{background: none repeat scroll 0 0 #FFFFFF;border: 1px solid #aaa;border-radius: 3px 3px 3px 3px;box-shadow: 3px 3px 3px #DDDDDD;padding: 3px;position: fixed;text-align: center;top: 55px;width: 68px;display:none;}div.socialiconsv{padding-bottom: 5px;}</style>
<style type="text/css">.social4i { margin-top: 10px; }</style><script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://www.grueneautos.com/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.1';
	window._wp_rp_post_id = '11616';
	window._wp_rp_num_rel_posts = '6';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Elektro-+und+Hybridautos+beim+aktuellen+ADAC+EcoTest+f%C3%BChrend';
	window._wp_rp_post_tags = ['erdgas-fahrzeuge', 'adac', 'erdgas-antrieb', 'elektroautos', 'toyota+yaris+hybrid', 'elektroauto', 'skoda+octavia+g-tec', 'elektroantrieb', 'nissan+leaf', 'bmw+i3', 'erdgasautos', 'adac+ecotest', 'news', 'und', 'octavia', 'vw', 'de', 'al', 'von', 'mit', 'den', 'leaf', 'priu', 'der', 'hat', 'auto', 'dann', 'bmw'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="http://www.grueneautos.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/modern.css?version=3.6.1" />
<style type="text/css">
.related_post_title {
}
ul.related_post {
}
ul.related_post li {
}
ul.related_post li a {
}
ul.related_post li img {
}</style>
<link rel="shortcut icon" href="http://www.grueneautos.com/wp-content/uploads/2014/09/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.grueneautos.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.grueneautos.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.grueneautos.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.grueneautos.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.grueneautos.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Gehe zu…'};
	var tie = {"ajaxurl":"http://www.grueneautos.com/wp-admin/admin-ajax.php" , "your_rating":"Deine Bewertung:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />

<style type="text/css" media="screen"> 
::-webkit-scrollbar {width: 8px; height:8px; }
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #81bd00;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#81bd00 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#81bd00 !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #81bd00;}
	.search-block:after {border-right-color:#81bd00;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #81bd00;}

body{
background-color:#ffffff !important; 
}
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #61A00A;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#61A00A !important;
	}
	::-webkit-scrollbar-thumb{background-color:#61A00A !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #61A00A;}
	.search-block:after {border-right-color:#61A00A;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #61A00A;}
body.single .post .entry a, body.page .post .entry a {
	color: #61A00A;	text-decoration: none;}
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #61A00A;	text-decoration: underline;}

</style> 

</head>
<body id="top" class="single single-post postid-11616 single-format-standard">
	<div class="background-cover"></div>
		        <!-- LEADERBOARD -->
		<div id="leaderbordAd"><div id='Ads_BA_BS' ><script type='text/javascript'>Ads_BA_AD('BS');</script></div></div>
		<!-- LEADERBOARD ENDE  -->
		<div class="clear"></div>

		<header id="theme-header" class="theme-header">
			
		<div class="header-content">
			<div class="logo">
								<a title="Grüne Autos" href="http://www.grueneautos.com/">
					<img src="http://www.grueneautos.com/images/grueneautos-logo.jpg" alt="Grüne Autos" /><strong>Grüne Autos Magazin für Hybridfahrzeuge, Elektroautos und alternative Kraftstoffe</strong>
				</a>
                                <br><h1>Gr&uuml;ne Autos: Magazin f&uuml;r Hybridfahrzeuge, Elektroautos und alternative Kraftstoffe</h1>
			</div><!-- .logo /-->
			<div class="e3lan-top">					<div id='Ads_BA_FLB' ><script type='text/javascript'>Ads_BA_AD('FLB');</script></div>				</div>			<div class="clear"></div>
		</div>	
													<nav id="main-nav">
				<div class="container">
					<div class="main-menu"><ul id="menu-topnav1" class="menu"><li id="menu-item-8806" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://www.grueneautos.com">Home</a></li>
<li id="menu-item-8955" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a title="Themenbereich Elektroautos" href="http://www.grueneautos.com/elektroautos/">Elektroautos</a>
<ul class="sub-menu">
	<li id="menu-item-8912" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a title="In Deutschland erhältliche Elektroautos" href="http://www.grueneautos.com/elektroautos-in-deutschland/">Übersicht Modelle</a></li>
	<li id="menu-item-8913" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a title="Vorgestellte Autos mit Elektroantrieb" href="http://www.grueneautos.com/kategorie/antriebskonzepte/elektroautos/">Vorgestellte Modelle</a></li>
	<li id="menu-item-8914" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a title="Gebrauchte Elektroautos" href="http://www.grueneautos.com/gebrauchte-elektroautos/">Gebrauchte Elektroautos</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-8833" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a title="Themenbereich Hybridautos" href="http://www.grueneautos.com/hybridautos/">Hybridautos</a>
<ul class="sub-menu">
	<li id="menu-item-8831" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a title="In Deutschland erhältliche Hybridautos" href="http://www.grueneautos.com/hybridautos-in-deutschland/">Übersicht Modelle</a></li>
	<li id="menu-item-8834" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a title="Vorgestellte Hybrid-Fahrzeuge" href="http://www.grueneautos.com/kategorie/antriebskonzepte/hybrid-fahrzeuge/">Vorgestellte Modelle</a></li>
	<li id="menu-item-9512" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.grueneautos.com/plug-in-hybridautos/">Plug-In Hybridautos</a></li>
	<li id="menu-item-8832" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a title="Gebrauchte Hybridautos" href="http://www.grueneautos.com/gebrauchte-hybridautos/">Gebrauchte Hybridautos</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-8876" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a title="Themenbereich Autogas" href="http://www.grueneautos.com/autogas/">Autogas</a>
<ul class="sub-menu">
	<li id="menu-item-8877" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a title="In Deutschland erhältliche Pkw mit Autogas ab Werk" href="http://www.grueneautos.com/autogasfahrzeuge-in-deutschland/">Übersicht Modelle</a></li>
	<li id="menu-item-9022" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a title="Vorgestellte Modelle mit Autogas (LPG)" href="http://www.grueneautos.com/kategorie/antriebskonzepte/autogas-lpg/">Vorgestellte Modelle</a></li>
	<li id="menu-item-8878" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a title="Gebrauchte Pkw mit Autogasanlage" href="http://www.grueneautos.com/autogas-gebrauchtwagen/">Gebrauchte Pkw mit Autogasanlage</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-8958" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a title="Themenbereich Erdgas" href="http://www.grueneautos.com/erdgas/">Erdgas</a>
<ul class="sub-menu">
	<li id="menu-item-8959" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a title="In Deutschland erhältlichen Pkw mit Erdagsantrieb" href="http://www.grueneautos.com/erdgasautos-in-deutschland/">Übersicht Modelle</a></li>
	<li id="menu-item-9023" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a title="Vorgestellte Modelle mit Erdgas (CNG)" href="http://www.grueneautos.com/kategorie/antriebskonzepte/erdgas-cng/">Vorgestellte Modelle</a></li>
	<li id="menu-item-8960" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a title="Gebrauchte Erdgasautos" href="http://www.grueneautos.com/erdgas-gebrauchtwagen/">Gebrauchte Erdgasautos</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-8896" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a title="Sparsame Autos &#8211; Benziner und Diesel" href="http://www.grueneautos.com/benziner-und-diesel/">Benzin / Diesel</a>
<ul class="sub-menu">
	<li id="menu-item-8897" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a title="Vorgestellte sparsame Benziner und Diesel" href="http://www.grueneautos.com/kategorie/antriebskonzepte/sparsame-benziner-diesel/">Vorgestellte Modelle</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-8810" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.grueneautos.com/kategorie/antriebskonzepte/ethanol-fahrzeuge/">Biosprit</a></li>
<li id="menu-item-9456" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a title="Sonstige Antriebe" href="http://www.grueneautos.com/kategorie/antriebskonzepte/weitere-technologien/">S. Antriebe</a></li>
<li id="menu-item-8898" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor"><a title="News" href="http://www.grueneautos.com/kategorie/alle-news/">News</a></li>
<li id="menu-item-8814" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a title="Interviews" href="http://www.grueneautos.com/kategorie/interviews/">Interviews</a></li>
<li id="menu-item-8813" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a title="Ratings" href="http://www.grueneautos.com/kategorie/ratings/">Ratings</a></li>
<li id="menu-item-8816" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a title="Fotos" href="http://www.grueneautos.com/foto-galerien/">Fotos</a></li>
<li id="menu-item-8812" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a title="Videos" href="http://www.grueneautos.com/kategorie/videos/">Videos</a></li>
</ul></div>									</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		

	<div id="main-content" class="container">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.grueneautos.com">Startseite</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.grueneautos.com/kategorie/alle-news/">News (Alle)</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.grueneautos.com/kategorie/alle-news/news/">News</a></span> &raquo; <span class="current">Elektro- und Hybridautos beim aktuellen ADAC EcoTest führend</span></div>		
	
		
				
				
						
		<article class="post-listing post-11616 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-adac tag-adac-ecotest tag-bmw-i3 tag-elektroantrieb tag-elektroauto tag-elektroautos tag-erdgas-antrieb tag-erdgas-fahrzeuge tag-erdgasautos tag-nissan-leaf tag-skoda-octavia-g-tec tag-toyota-yaris-hybrid">
			
			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Elektro- und Hybridautos beim aktuellen ADAC EcoTest führend</span></h1>

						
<p class="post-meta">
		
	<span>Autor: <a href="http://www.grueneautos.com/author/admin/" title="">Chris</a></span>
	
		
	<span>20. Dezember 2016</span>	
	<span>Kategorie: <a href="http://www.grueneautos.com/kategorie/alle-news/news/" rel="category tag">News</a></span>
	
<span>8 Ansichten</span>
</p>
<div class="clear"></div>

				<div class="entry">
										
					
			<div class="kk-star-ratings  top-right rgt" data-id="11616">
			    <div class="kksr-stars kksr-star gray">
			        <div class="kksr-fuel kksr-star yellow" style="width:0%;"></div>
			        <!-- kksr-fuel --><a href="#1"></a><a href="#2"></a><a href="#3"></a><a href="#4"></a><a href="#5"></a>
			    </div>
			    <!-- kksr-stars -->
			    <div class="kksr-legend">Jetzt bewerten!</div>
			    <!-- kksr-legend -->
			</div>
			<!-- kk-star-ratings -->
			<p>Während Pkw mit modernen Diesel- oder Benzinmotoren aufgrund eines immer geringeren Normverbrauchs häufig auch als besonders umweltfreundlich dargestellt werden, mussten sie sich beim aktuellen ADAC EcoTest ganz klar den alternativen Antrieben geschlagen geben. Nach dem VW Dieselskandal rund um gefälschte Verbrauchs- und Abgaswerte wurden seit September 2016 auch Abgasmessungen auf der Straße in Testreihe integriert um die Messung von Verbrauch und Schadstoffen endlich realitätsnäher zu gestalten.</p>
<p><img src="http://www.grueneautos.com/wp-content/uploads/2016/12/BMW-i3-Elektroauto.jpg" alt="BMW i3 Elektroauto" width="600" height="400" class="alignnone size-full wp-image-11617" title="BMW i3 Elektroauto" border="0" srcset="http://www.grueneautos.com/wp-content/uploads/2016/12/BMW-i3-Elektroauto.jpg 600w, http://www.grueneautos.com/wp-content/uploads/2016/12/BMW-i3-Elektroauto-150x100.jpg 150w, http://www.grueneautos.com/wp-content/uploads/2016/12/BMW-i3-Elektroauto-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /><br />
<em>Foto: BMW</em></p>
<h4>Elektroantrieb und Hybridantrieb überzeugen auf ganzer Linie</h4>
<p>Die ersten 45 Pkw wurden bereits nach der neuen Methode getestet und an der Spitze des aktuellen ADAC EcoTest tummeln sich danach nur noch Autos mit alternativen Antrieben. Angeführt werden sie vom <strong>Elektroauto BMW i3</strong>, der als einziges Modell die vollen 100 Punkte erzielt hat. Diese setzen sich aus 50 Punkten in der Schadstoffbewertung sowie 50 Punkten in der Kategorie Verbrauch zusammen. Ihm folgen mit einer Spitzenwertung von immer noch je 94 Punkten der <strong>Toyota Prius 1.8 Hybrid Executive</strong> sowie der <strong>Nissan Leaf Acenta</strong>. Auf den vierten Platz hat es dann mit dem <strong>Skoda Octavia Kombi 1.4 TSI G-Tec Style</strong> ein Erdgasfahrzeug geschafft und auf den fünften Platz mit dem <strong>Toyota Yaris Hybrid Style</strong> erneut ein Hybridfahrzeug.</p>
<p><img src="http://www.grueneautos.com/wp-content/uploads/2016/12/Toyota-Prius-Hybridauto.jpg" alt="Toyota Prius Hybridauto" width="600" height="409" class="alignnone size-full wp-image-11618" title="Toyota Prius Hybridauto" border="0" srcset="http://www.grueneautos.com/wp-content/uploads/2016/12/Toyota-Prius-Hybridauto.jpg 600w, http://www.grueneautos.com/wp-content/uploads/2016/12/Toyota-Prius-Hybridauto-150x102.jpg 150w, http://www.grueneautos.com/wp-content/uploads/2016/12/Toyota-Prius-Hybridauto-300x205.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /><br />
<em>Foto: Toyota</em></p>
<h4>Dieselautos in der Realität mit zu hohen Emissionen</h4>
<p>Obwohl auch bei Benzinern und Dieselmodellen auf dem Papier immer niedrigere Verbrauchs- und Emissionswerte zu finden sind, weichen diese in der Realität meist deutlich davon ab. Dies bestätigt auch Reinhard Kolke, Leiter des ADAC-Technikzentrums, der zudem bemerkt, dass die meisten Dieselautos unabhängig von der verwendeten Abgasreinigungstechnik unter realitätsnahen Bedingungen zu viele Emissionen ausstoßen. Von den 26 getesteten Pkw mit Dieselmotor konnten demnach auch nur zwei Modelle überzeugen: Der Mercedes E220 d 9G-Tronic schaffte es auf einen guten Platz 7 und der BMW 118d Urban Line Steptronic auf Platz 9.</p>
<p><img src="http://www.grueneautos.com/wp-content/uploads/2016/12/Nissan-Leaf-Elektroauto.jpg" alt="Nissan Leaf Elektroauto" width="600" height="399" class="alignnone size-full wp-image-11619" title="Nissan Leaf Elektroauto" border="0" srcset="http://www.grueneautos.com/wp-content/uploads/2016/12/Nissan-Leaf-Elektroauto.jpg 600w, http://www.grueneautos.com/wp-content/uploads/2016/12/Nissan-Leaf-Elektroauto-150x100.jpg 150w, http://www.grueneautos.com/wp-content/uploads/2016/12/Nissan-Leaf-Elektroauto-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /><br />
<em>Foto: Nissan</em></p>
<h4>Viele Benziner enttäuschen mit zu hohem Partikelausstoß</h4>
<p>Auch der Trend zu modernen Direkteinspritzern mit einem geringeren Verbrauch hat nicht nur Vorteile: Im Rahmen der Abgasmessungen auf der Straße wurde bei vielen ein hoher Partikelausstoß gemessen, der für die überhöhte Feinstaubbelastung in vielen Städten und Metropolen mit verantwortlich ist. Laut ADAC trifft dies dabei nicht nur auf leistungstarke Pkw wie den Focus RS zu, auch Modelle wie der VW Tiguan 1.4 TSI oder der Opel Corsa 1.0 Turbo ecoFlex Edition konnten im Schadstoffkapitel kaum punkten. Bester Benziner im neuen ADAC EcoTest ist der <strong>Mitsubishi Space Star 1.2 Clear Tec Top</strong>, der es auf einen guten achten Platz geschafft hat.</p>
<p><iframe width="600" height="338" src="https://www.youtube.com/embed/yO0VUR7fldk?rel=0" frameborder="0" allowfullscreen></iframe></p>
										
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.grueneautos.com/schlagwort/adac/" rel="tag">ADAC</a> <a href="http://www.grueneautos.com/schlagwort/adac-ecotest/" rel="tag">ADAC EcoTest</a> <a href="http://www.grueneautos.com/schlagwort/bmw-i3/" rel="tag">BMW i3</a> <a href="http://www.grueneautos.com/schlagwort/elektroantrieb/" rel="tag">Elektroantrieb</a> <a href="http://www.grueneautos.com/schlagwort/elektroauto/" rel="tag">Elektroauto</a> <a href="http://www.grueneautos.com/schlagwort/elektroautos/" rel="tag">Elektroautos</a> <a href="http://www.grueneautos.com/schlagwort/erdgas-antrieb/" rel="tag">Erdgas-Antrieb</a> <a href="http://www.grueneautos.com/schlagwort/erdgas-fahrzeuge/" rel="tag">Erdgas-Fahrzeuge</a> <a href="http://www.grueneautos.com/schlagwort/erdgasautos/" rel="tag">Erdgasautos</a> <a href="http://www.grueneautos.com/schlagwort/nissan-leaf/" rel="tag">Nissan Leaf</a> <a href="http://www.grueneautos.com/schlagwort/skoda-octavia-g-tec/" rel="tag">Skoda Octavia G-TEC</a> <a href="http://www.grueneautos.com/schlagwort/toyota-yaris-hybrid/" rel="tag">Toyota Yaris Hybrid</a></span>				<span style="display:none" class="updated">2016-12-20</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.grueneautos.com/author/admin/" title="Beiträge von Chris" rel="author">Chris</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Teilen !</span>
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.grueneautos.com/2016/12/elektro-und-hybridautos-beim-aktuellen-adac-ecotest-fuehrend/" data-text="Elektro- und Hybridautos beim aktuellen ADAC EcoTest führend" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="http://www.grueneautos.com/2016/12/elektro-und-hybridautos-beim-aktuellen-adac-ecotest-fuehrend/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.grueneautos.com/2016/12/elektro-und-hybridautos-beim-aktuellen-adac-ecotest-fuehrend/"></div>
		</li>
				<li><su:badge layout="2" location="http://www.grueneautos.com/2016/12/elektro-und-hybridautos-beim-aktuellen-adac-ecotest-fuehrend/"></su:badge>
			<script type="text/javascript">
				(function() {
					var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
					li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
				})();
			</script>
		</li>
				<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.grueneautos.com/2016/12/elektro-und-hybridautos-beim-aktuellen-adac-ecotest-fuehrend/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://www.grueneautos.com/2016/12/elektro-und-hybridautos-beim-aktuellen-adac-ecotest-fuehrend/&amp;media=http://www.grueneautos.com/wp-content/uploads/2016/12/BMW-i3-Elektroauto-600x330.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Schlagwörter: <a href="http://www.grueneautos.com/schlagwort/adac/" rel="tag">ADAC</a> <a href="http://www.grueneautos.com/schlagwort/adac-ecotest/" rel="tag">ADAC EcoTest</a> <a href="http://www.grueneautos.com/schlagwort/bmw-i3/" rel="tag">BMW i3</a> <a href="http://www.grueneautos.com/schlagwort/elektroantrieb/" rel="tag">Elektroantrieb</a> <a href="http://www.grueneautos.com/schlagwort/elektroauto/" rel="tag">Elektroauto</a> <a href="http://www.grueneautos.com/schlagwort/elektroautos/" rel="tag">Elektroautos</a> <a href="http://www.grueneautos.com/schlagwort/erdgas-antrieb/" rel="tag">Erdgas-Antrieb</a> <a href="http://www.grueneautos.com/schlagwort/erdgas-fahrzeuge/" rel="tag">Erdgas-Fahrzeuge</a> <a href="http://www.grueneautos.com/schlagwort/erdgasautos/" rel="tag">Erdgasautos</a> <a href="http://www.grueneautos.com/schlagwort/nissan-leaf/" rel="tag">Nissan Leaf</a> <a href="http://www.grueneautos.com/schlagwort/skoda-octavia-g-tec/" rel="tag">Skoda Octavia G-TEC</a> <a href="http://www.grueneautos.com/schlagwort/toyota-yaris-hybrid/" rel="tag">Toyota Yaris Hybrid</a></p>
		
		<div class="e3lan-post">					<div id='Ads_BA_CAD2' ><script type='text/javascript'>Ads_BA_AD('CAD2');</script></div>				</div>		
				
		
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Ebenfalls interessante Beiträge</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.grueneautos.com/2016/12/interesse-an-elektrifizierten-autos-ist-laut-dena-umfrage-hoch/" title="Permalink zu Interesse an elektrifizierten Autos ist laut dena-Umfrage hoch" rel="bookmark">
						<img width="272" height="125" src="http://www.grueneautos.com/wp-content/uploads/2016/12/Infografik_dena-Umfrage-Neuwagenkauf-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Interesse an elektrifizierten Autos ist laut dena-Umfrage hoch" title="Interesse an elektrifizierten Autos ist laut dena-Umfrage hoch" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.grueneautos.com/2016/12/interesse-an-elektrifizierten-autos-ist-laut-dena-umfrage-hoch/" title="Permalink zu Interesse an elektrifizierten Autos ist laut dena-Umfrage hoch" rel="bookmark">Interesse an elektrifizierten Autos ist laut dena-Umfrage hoch</a></h3>
				<p class="post-meta"><span>12. Dezember 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.grueneautos.com/2016/12/mehr-reichweite-270-km-fuer-den-elektrotransporter-renault-kangoo-ze/" title="Permalink zu Mehr Reichweite: 270 km für den Elektrotransporter Renault Kangoo Z.E." rel="bookmark">
						<img width="272" height="125" src="http://www.grueneautos.com/wp-content/uploads/2016/12/Renault-Kangoo-ZE_Elektrotransporter-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Mehr Reichweite: 270 km für den Elektrotransporter Renault Kangoo Z.E." title="Mehr Reichweite: 270 km für den Elektrotransporter Renault Kangoo Z.E." />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.grueneautos.com/2016/12/mehr-reichweite-270-km-fuer-den-elektrotransporter-renault-kangoo-ze/" title="Permalink zu Mehr Reichweite: 270 km für den Elektrotransporter Renault Kangoo Z.E." rel="bookmark">Mehr Reichweite: 270 km für den Elektrotransporter Renault Kangoo Z.E.</a></h3>
				<p class="post-meta"><span>9. Dezember 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.grueneautos.com/2016/11/mehrere-autohersteller-planen-aufbau-von-400-ultraschnellen-ladestationen/" title="Permalink zu Mehrere Autohersteller planen Aufbau von 400 ultraschnellen Ladestationen" rel="bookmark">
						<img width="272" height="125" src="http://www.grueneautos.com/wp-content/uploads/2016/11/Ladestation-mit-bis-zu-350kW-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Mehrere Autohersteller planen Aufbau von 400 ultraschnellen Ladestationen" title="Mehrere Autohersteller planen Aufbau von 400 ultraschnellen Ladestationen" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.grueneautos.com/2016/11/mehrere-autohersteller-planen-aufbau-von-400-ultraschnellen-ladestationen/" title="Permalink zu Mehrere Autohersteller planen Aufbau von 400 ultraschnellen Ladestationen" rel="bookmark">Mehrere Autohersteller planen Aufbau von 400 ultraschnellen Ladestationen</a></h3>
				<p class="post-meta"><span>30. November 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.grueneautos.com/2016/11/neuer-vw-e-golf-hat-bis-zu-300-kilometern-reichweite-theoretisch/" title="Permalink zu Neuer VW e-Golf hat bis zu 300 Kilometern Reichweite &#8211; theoretisch" rel="bookmark">
						<img width="272" height="125" src="http://www.grueneautos.com/wp-content/uploads/2016/11/2017er-Volkswagen-e-Golf-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Neuer VW e-Golf hat bis zu 300 Kilometern Reichweite &#8211; theoretisch" title="Neuer VW e-Golf hat bis zu 300 Kilometern Reichweite &#8211; theoretisch" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.grueneautos.com/2016/11/neuer-vw-e-golf-hat-bis-zu-300-kilometern-reichweite-theoretisch/" title="Permalink zu Neuer VW e-Golf hat bis zu 300 Kilometern Reichweite &#8211; theoretisch" rel="bookmark">Neuer VW e-Golf hat bis zu 300 Kilometern Reichweite &#8211; theoretisch</a></h3>
				<p class="post-meta"><span>23. November 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.grueneautos.com/2016/11/toyota-plant-eigene-unternehmenssparte-fuer-elektroautos/" title="Permalink zu Toyota plant eigene Unternehmenssparte für Elektroautos" rel="bookmark">
						<img width="272" height="125" src="http://www.grueneautos.com/wp-content/uploads/2016/11/Toyota-Prius_und_Toyota-Mirai-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Toyota plant eigene Unternehmenssparte für Elektroautos" title="Toyota plant eigene Unternehmenssparte für Elektroautos" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.grueneautos.com/2016/11/toyota-plant-eigene-unternehmenssparte-fuer-elektroautos/" title="Permalink zu Toyota plant eigene Unternehmenssparte für Elektroautos" rel="bookmark">Toyota plant eigene Unternehmenssparte für Elektroautos</a></h3>
				<p class="post-meta"><span>21. November 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.grueneautos.com/2016/11/jaguar-i-pace-concept-serienmodell-kommt-2018/" title="Permalink zu Jaguar I-PACE Concept &#8211; Serienmodell kommt 2018" rel="bookmark">
						<img width="272" height="125" src="http://www.grueneautos.com/wp-content/uploads/2016/11/Video-2016-11-16_Jaguar-iPace-Concept-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Jaguar I-PACE Concept &#8211; Serienmodell kommt 2018" title="Jaguar I-PACE Concept &#8211; Serienmodell kommt 2018" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.grueneautos.com/2016/11/jaguar-i-pace-concept-serienmodell-kommt-2018/" title="Permalink zu Jaguar I-PACE Concept &#8211; Serienmodell kommt 2018" rel="bookmark">Jaguar I-PACE Concept &#8211; Serienmodell kommt 2018</a></h3>
				<p class="post-meta"><span>16. November 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.grueneautos.com/2016/11/nissan-feiert-75000-verkaufte-elektroautos-in-europa/" title="Permalink zu Nissan feiert 75.000 verkaufte Elektroautos in Europa" rel="bookmark">
						<img width="272" height="125" src="http://www.grueneautos.com/wp-content/uploads/2016/11/Nissan-Leaf-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Nissan feiert 75.000 verkaufte Elektroautos in Europa" title="Nissan feiert 75.000 verkaufte Elektroautos in Europa" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.grueneautos.com/2016/11/nissan-feiert-75000-verkaufte-elektroautos-in-europa/" title="Permalink zu Nissan feiert 75.000 verkaufte Elektroautos in Europa" rel="bookmark">Nissan feiert 75.000 verkaufte Elektroautos in Europa</a></h3>
				<p class="post-meta"><span>9. November 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.grueneautos.com/2016/11/zwei-tote-nach-unfall-und-explosion-eines-tesla-model-s-in-indianapolis/" title="Permalink zu Zwei Tote nach Unfall und Explosion eines Tesla Model S in Indianapolis" rel="bookmark">
						<img width="272" height="125" src="http://www.grueneautos.com/wp-content/uploads/2016/11/Video-2016-11-08_Tesla-Model-S-Unfall-mit-Explosion-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Zwei Tote nach Unfall und Explosion eines Tesla Model S in Indianapolis" title="Zwei Tote nach Unfall und Explosion eines Tesla Model S in Indianapolis" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.grueneautos.com/2016/11/zwei-tote-nach-unfall-und-explosion-eines-tesla-model-s-in-indianapolis/" title="Permalink zu Zwei Tote nach Unfall und Explosion eines Tesla Model S in Indianapolis" rel="bookmark">Zwei Tote nach Unfall und Explosion eines Tesla Model S in Indianapolis</a></h3>
				<p class="post-meta"><span>8. November 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.grueneautos.com/2016/11/sion-von-sono-motors-ein-elektroauto-mit-integrierten-solarzellen/" title="Permalink zu Sion von Sono Motors: Ein Elektroauto mit integrierten Solarzellen" rel="bookmark">
						<img width="272" height="125" src="http://www.grueneautos.com/wp-content/uploads/2016/11/Sion-Elektroauto-mit-Solarzellen-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Sion von Sono Motors: Ein Elektroauto mit integrierten Solarzellen" title="Sion von Sono Motors: Ein Elektroauto mit integrierten Solarzellen" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.grueneautos.com/2016/11/sion-von-sono-motors-ein-elektroauto-mit-integrierten-solarzellen/" title="Permalink zu Sion von Sono Motors: Ein Elektroauto mit integrierten Solarzellen" rel="bookmark">Sion von Sono Motors: Ein Elektroauto mit integrierten Solarzellen</a></h3>
				<p class="post-meta"><span>3. November 2016</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
				<div id="comments">



				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Hinterlasse einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/12/elektro-und-hybridautos-beim-aktuellen-adac-ecotest-fuehrend/#respond" style="display:none;">Antwort abbrechen</a></small></h3>				<form action="http://www.grueneautos.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.Benötigte Felder sind markiert <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="73af7-comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p>
<label for="mcspvalue">Spam protection: Sum of 2 + 8 ?</label> <span class="required">*</span>
<input id="mcspvalue" name="mcspvalue" type="text" value="" size="30" aria-required="true" />
<input type="hidden" name="mcspinfo" value="cb88f" />
</p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Senden" /> <input type='hidden' name='comment_post_ID' value='11616' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside id="sidebar">
		<div class="widget widget-counter col3">
			<ul>
							<li class="rss-subscribers">
					<a href="http://feeds.feedburner.com/GrueneAutos" target="_blank" >
						<strong class="tieicon-rss"></strong>
						<span>Abonnieren</span>
						<small>Zum RSS Feed</small>
					</a>
				</li>
										<li class="twitter-followers">
					<a href="http://www.twitter.com/grueneautos" target="_blank" >
						<strong class="tieicon-twitter"></strong>
						<span>1,585</span>
						<small>Followers</small>
					</a>
				</li>
										<li class="facebook-fans">
					<a href="https://www.facebook.com/pages/Gr%C3%BCne-Autos-Magazin/146403625439120" target="_blank" >
						<strong class="tieicon-facebook"></strong>
						<span>448</span>
						<small>Fans</small>
					</a>
				</li>
																
						
			</ul>
		</div>
		
	<div id="ads300_250-widget-3" class="widget e3lan300_250-widget"><div class="widget-top"><h4>Werbung</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan300-250">
								<div class="e3lan-cell">
				<div id='Ads_BA_CAD' ><script type='text/javascript'>Ads_BA_AD('CAD');</script></div>
			</div>
				</div>
	</div></div><!-- .widget /--><div id="posts-list-widget-2" class="widget posts-list"><div class="widget-top"><h4>Neuste Artikel		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://www.grueneautos.com/2016/12/elektro-und-hybridautos-beim-aktuellen-adac-ecotest-fuehrend/" title="Permalink zu Elektro- und Hybridautos beim aktuellen ADAC EcoTest führend" rel="bookmark"><img width="55" height="55" src="http://www.grueneautos.com/wp-content/uploads/2016/12/BMW-i3-Elektroauto-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Elektro- und Hybridautos beim aktuellen ADAC EcoTest führend" title="Elektro- und Hybridautos beim aktuellen ADAC EcoTest führend" srcset="http://www.grueneautos.com/wp-content/uploads/2016/12/BMW-i3-Elektroauto-55x55.jpg 55w, http://www.grueneautos.com/wp-content/uploads/2016/12/BMW-i3-Elektroauto-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.grueneautos.com/2016/12/elektro-und-hybridautos-beim-aktuellen-adac-ecotest-fuehrend/">Elektro- und Hybridautos beim aktuellen ADAC EcoTest führend</a></h3>
	 <span class="date"><span>20. Dezember 2016</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.grueneautos.com/2016/12/interesse-an-elektrifizierten-autos-ist-laut-dena-umfrage-hoch/" title="Permalink zu Interesse an elektrifizierten Autos ist laut dena-Umfrage hoch" rel="bookmark"><img width="55" height="55" src="http://www.grueneautos.com/wp-content/uploads/2016/12/Infografik_dena-Umfrage-Neuwagenkauf-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Interesse an elektrifizierten Autos ist laut dena-Umfrage hoch" title="Interesse an elektrifizierten Autos ist laut dena-Umfrage hoch" srcset="http://www.grueneautos.com/wp-content/uploads/2016/12/Infografik_dena-Umfrage-Neuwagenkauf-55x55.jpg 55w, http://www.grueneautos.com/wp-content/uploads/2016/12/Infografik_dena-Umfrage-Neuwagenkauf-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.grueneautos.com/2016/12/interesse-an-elektrifizierten-autos-ist-laut-dena-umfrage-hoch/">Interesse an elektrifizierten Autos ist laut dena-Umfrage hoch</a></h3>
	 <span class="date"><span>12. Dezember 2016</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.grueneautos.com/2016/12/mehr-reichweite-270-km-fuer-den-elektrotransporter-renault-kangoo-ze/" title="Permalink zu Mehr Reichweite: 270 km für den Elektrotransporter Renault Kangoo Z.E." rel="bookmark"><img width="55" height="55" src="http://www.grueneautos.com/wp-content/uploads/2016/12/Renault-Kangoo-ZE_Elektrotransporter-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Mehr Reichweite: 270 km für den Elektrotransporter Renault Kangoo Z.E." title="Mehr Reichweite: 270 km für den Elektrotransporter Renault Kangoo Z.E." srcset="http://www.grueneautos.com/wp-content/uploads/2016/12/Renault-Kangoo-ZE_Elektrotransporter-55x55.jpg 55w, http://www.grueneautos.com/wp-content/uploads/2016/12/Renault-Kangoo-ZE_Elektrotransporter-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.grueneautos.com/2016/12/mehr-reichweite-270-km-fuer-den-elektrotransporter-renault-kangoo-ze/">Mehr Reichweite: 270 km für den Elektrotransporter Renault Kangoo Z.E.</a></h3>
	 <span class="date"><span>9. Dezember 2016</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.grueneautos.com/2016/12/taxi-start-up-in-paris-uebernimmt-weitere-60-hyundai-ix35-fuel-cell/" title="Permalink zu Taxi Start-Up in Paris übernimmt weitere 60 Hyundai ix35 Fuel Cell" rel="bookmark"><img width="55" height="55" src="http://www.grueneautos.com/wp-content/uploads/2016/12/Hyundai-Fuel-Cell-Taxi-in-Paris-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Taxi Start-Up in Paris übernimmt weitere 60 Hyundai ix35 Fuel Cell" title="Taxi Start-Up in Paris übernimmt weitere 60 Hyundai ix35 Fuel Cell" srcset="http://www.grueneautos.com/wp-content/uploads/2016/12/Hyundai-Fuel-Cell-Taxi-in-Paris-55x55.jpg 55w, http://www.grueneautos.com/wp-content/uploads/2016/12/Hyundai-Fuel-Cell-Taxi-in-Paris-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.grueneautos.com/2016/12/taxi-start-up-in-paris-uebernimmt-weitere-60-hyundai-ix35-fuel-cell/">Taxi Start-Up in Paris übernimmt weitere 60 Hyundai ix35 Fuel Cell</a></h3>
	 <span class="date"><span>7. Dezember 2016</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.grueneautos.com/2016/12/die-ersten-exemplare-des-honda-clarity-fuel-cell-sind-in-europa-angekommen/" title="Permalink zu Die ersten Exemplare des Honda Clarity Fuel Cell sind in Europa angekommen" rel="bookmark"><img width="55" height="55" src="http://www.grueneautos.com/wp-content/uploads/2016/12/Erste-Honda-Clarity-Fuel-Cell-kommen-in-Europa-an-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Die ersten Exemplare des Honda Clarity Fuel Cell sind in Europa angekommen" title="Die ersten Exemplare des Honda Clarity Fuel Cell sind in Europa angekommen" srcset="http://www.grueneautos.com/wp-content/uploads/2016/12/Erste-Honda-Clarity-Fuel-Cell-kommen-in-Europa-an-55x55.jpg 55w, http://www.grueneautos.com/wp-content/uploads/2016/12/Erste-Honda-Clarity-Fuel-Cell-kommen-in-Europa-an-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.grueneautos.com/2016/12/die-ersten-exemplare-des-honda-clarity-fuel-cell-sind-in-europa-angekommen/">Die ersten Exemplare des Honda Clarity Fuel Cell sind in Europa angekommen</a></h3>
	 <span class="date"><span>5. Dezember 2016</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="text-2" class="widget widget_text"><div class="widget-top"><h4>Automarken</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="http://www.grueneautos.com/automarken/" title="Automarken">Modelle und News nach Automarken</a></div>
		</div></div><!-- .widget /--><div id="text-3" class="widget widget_text"><div class="widget-top"><h4>Veranstaltungen</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="http://www.grueneautos.com/kategorie/termine/" title="Termine">Messen, Roadshows & andere Termine</a></div>
		</div></div><!-- .widget /--><div id="social-2" class="widget social-icons-widget"><div class="widget-top"><h4>Social</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons icon_32">
		<a class="ttip" title="Rss" href="http://feeds.feedburner.com/GrueneAutos" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Google+" href="https://plus.google.com/+Grueneautos?prsrc=5" target="_blank"><i class="tieicon-gplus"></i></a><a class="ttip" title="Facebook" href="http://www.facebook.com/pages/Gr%C3%BCne-Autos-Magazin/146403625439120" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/grueneautos" target="_blank"><i class="tieicon-twitter"></i></a>	</div>

</div></div><!-- .widget /-->	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
					<li class="tabs"><a href="#tab1">Beliebt</a></li>
					<li class="tabs"><a href="#tab2">Letzte</a></li>
					<li class="tabs"><a href="#tab3">Kommentare</a></li>
					<li class="tabs" style="margin-left:0"><a href="#tab4">Tags</a></li>
				</ul>
			</div>
			<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
						
				<div class="post-thumbnail">
					<a href="http://www.grueneautos.com/2009/06/toyota-prius-dritte-generation/" title="Permalink zu Toyota Prius (Dritte Generation)" rel="bookmark"><img width="55" height="55" src="http://www.grueneautos.com/wp-content/uploads/2009/06/toyota-prius-3-gen-1-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Toyota Prius (Dritte Generation)" title="Toyota Prius (Dritte Generation)" srcset="http://www.grueneautos.com/wp-content/uploads/2009/06/toyota-prius-3-gen-1-55x55.jpg 55w, http://www.grueneautos.com/wp-content/uploads/2009/06/toyota-prius-3-gen-1-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.grueneautos.com/2009/06/toyota-prius-dritte-generation/" title="Toyota Prius (Dritte Generation)">Toyota Prius (Dritte Generation)</a></h3>
				 <span class="date"><span>27. Juni 2009</span></span>
			</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.grueneautos.com/2009/08/elektroauto-nissan-leaf/" title="Permalink zu Elektroauto Nissan LEAF" rel="bookmark"><img width="55" height="55" src="http://www.grueneautos.com/wp-content/uploads/2009/08/elektroauto-nissan-leaf-1-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Elektroauto Nissan LEAF" title="Elektroauto Nissan LEAF" srcset="http://www.grueneautos.com/wp-content/uploads/2009/08/elektroauto-nissan-leaf-1-55x55.jpg 55w, http://www.grueneautos.com/wp-content/uploads/2009/08/elektroauto-nissan-leaf-1-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.grueneautos.com/2009/08/elektroauto-nissan-leaf/" title="Elektroauto Nissan LEAF">Elektroauto Nissan LEAF</a></h3>
				 <span class="date"><span>12. August 2009</span></span>
			</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.grueneautos.com/2009/09/elektroauto-peugeot-ion/" title="Permalink zu Elektroauto Peugeot iOn" rel="bookmark"><img width="55" height="55" src="http://www.grueneautos.com/wp-content/uploads/2009/09/elektroauto-peugeot-ion-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Elektroauto Peugeot iOn" title="Elektroauto Peugeot iOn" srcset="http://www.grueneautos.com/wp-content/uploads/2009/09/elektroauto-peugeot-ion-55x55.jpg 55w, http://www.grueneautos.com/wp-content/uploads/2009/09/elektroauto-peugeot-ion-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.grueneautos.com/2009/09/elektroauto-peugeot-ion/" title="Elektroauto Peugeot iOn">Elektroauto Peugeot iOn</a></h3>
				 <span class="date"><span>7. September 2009</span></span>
			</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.grueneautos.com/2010/11/opel-ampera-elektroauto-mit-range-extender/" title="Permalink zu Opel Ampera &#8211; Elektroauto mit Range Extender" rel="bookmark"><img width="55" height="55" src="http://www.grueneautos.com/wp-content/uploads/2010/11/opel-ampera-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Opel Ampera &#8211; Elektroauto mit Range Extender" title="Opel Ampera &#8211; Elektroauto mit Range Extender" srcset="http://www.grueneautos.com/wp-content/uploads/2010/11/opel-ampera-55x55.jpg 55w, http://www.grueneautos.com/wp-content/uploads/2010/11/opel-ampera-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.grueneautos.com/2010/11/opel-ampera-elektroauto-mit-range-extender/" title="Opel Ampera &#8211; Elektroauto mit Range Extender">Opel Ampera &#8211; Elektroauto mit Range Extender</a></h3>
				 <span class="date"><span>12. November 2010</span></span>
			</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.grueneautos.com/2008/10/honda-insight-concept/" title="Permalink zu Honda Insight Concept" rel="bookmark"><img width="55" height="55" src="http://www.grueneautos.com/wp-content/uploads/2008/10/honda-insight-concept-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Honda Insight Concept" title="Honda Insight Concept" srcset="http://www.grueneautos.com/wp-content/uploads/2008/10/honda-insight-concept-55x55.jpg 55w, http://www.grueneautos.com/wp-content/uploads/2008/10/honda-insight-concept-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.grueneautos.com/2008/10/honda-insight-concept/" title="Honda Insight Concept">Honda Insight Concept</a></h3>
				 <span class="date"><span>19. Oktober 2008</span></span>
			</li>
		
				</ul>
			</div>
			<div id="tab2" class="tabs-wrap">
				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://www.grueneautos.com/2016/12/elektro-und-hybridautos-beim-aktuellen-adac-ecotest-fuehrend/" title="Permalink zu Elektro- und Hybridautos beim aktuellen ADAC EcoTest führend" rel="bookmark"><img width="55" height="55" src="http://www.grueneautos.com/wp-content/uploads/2016/12/BMW-i3-Elektroauto-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Elektro- und Hybridautos beim aktuellen ADAC EcoTest führend" title="Elektro- und Hybridautos beim aktuellen ADAC EcoTest führend" srcset="http://www.grueneautos.com/wp-content/uploads/2016/12/BMW-i3-Elektroauto-55x55.jpg 55w, http://www.grueneautos.com/wp-content/uploads/2016/12/BMW-i3-Elektroauto-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.grueneautos.com/2016/12/elektro-und-hybridautos-beim-aktuellen-adac-ecotest-fuehrend/">Elektro- und Hybridautos beim aktuellen ADAC EcoTest führend</a></h3>
	 <span class="date"><span>20. Dezember 2016</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.grueneautos.com/2016/12/interesse-an-elektrifizierten-autos-ist-laut-dena-umfrage-hoch/" title="Permalink zu Interesse an elektrifizierten Autos ist laut dena-Umfrage hoch" rel="bookmark"><img width="55" height="55" src="http://www.grueneautos.com/wp-content/uploads/2016/12/Infografik_dena-Umfrage-Neuwagenkauf-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Interesse an elektrifizierten Autos ist laut dena-Umfrage hoch" title="Interesse an elektrifizierten Autos ist laut dena-Umfrage hoch" srcset="http://www.grueneautos.com/wp-content/uploads/2016/12/Infografik_dena-Umfrage-Neuwagenkauf-55x55.jpg 55w, http://www.grueneautos.com/wp-content/uploads/2016/12/Infografik_dena-Umfrage-Neuwagenkauf-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.grueneautos.com/2016/12/interesse-an-elektrifizierten-autos-ist-laut-dena-umfrage-hoch/">Interesse an elektrifizierten Autos ist laut dena-Umfrage hoch</a></h3>
	 <span class="date"><span>12. Dezember 2016</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.grueneautos.com/2016/12/mehr-reichweite-270-km-fuer-den-elektrotransporter-renault-kangoo-ze/" title="Permalink zu Mehr Reichweite: 270 km für den Elektrotransporter Renault Kangoo Z.E." rel="bookmark"><img width="55" height="55" src="http://www.grueneautos.com/wp-content/uploads/2016/12/Renault-Kangoo-ZE_Elektrotransporter-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Mehr Reichweite: 270 km für den Elektrotransporter Renault Kangoo Z.E." title="Mehr Reichweite: 270 km für den Elektrotransporter Renault Kangoo Z.E." srcset="http://www.grueneautos.com/wp-content/uploads/2016/12/Renault-Kangoo-ZE_Elektrotransporter-55x55.jpg 55w, http://www.grueneautos.com/wp-content/uploads/2016/12/Renault-Kangoo-ZE_Elektrotransporter-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.grueneautos.com/2016/12/mehr-reichweite-270-km-fuer-den-elektrotransporter-renault-kangoo-ze/">Mehr Reichweite: 270 km für den Elektrotransporter Renault Kangoo Z.E.</a></h3>
	 <span class="date"><span>9. Dezember 2016</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.grueneautos.com/2016/12/taxi-start-up-in-paris-uebernimmt-weitere-60-hyundai-ix35-fuel-cell/" title="Permalink zu Taxi Start-Up in Paris übernimmt weitere 60 Hyundai ix35 Fuel Cell" rel="bookmark"><img width="55" height="55" src="http://www.grueneautos.com/wp-content/uploads/2016/12/Hyundai-Fuel-Cell-Taxi-in-Paris-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Taxi Start-Up in Paris übernimmt weitere 60 Hyundai ix35 Fuel Cell" title="Taxi Start-Up in Paris übernimmt weitere 60 Hyundai ix35 Fuel Cell" srcset="http://www.grueneautos.com/wp-content/uploads/2016/12/Hyundai-Fuel-Cell-Taxi-in-Paris-55x55.jpg 55w, http://www.grueneautos.com/wp-content/uploads/2016/12/Hyundai-Fuel-Cell-Taxi-in-Paris-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.grueneautos.com/2016/12/taxi-start-up-in-paris-uebernimmt-weitere-60-hyundai-ix35-fuel-cell/">Taxi Start-Up in Paris übernimmt weitere 60 Hyundai ix35 Fuel Cell</a></h3>
	 <span class="date"><span>7. Dezember 2016</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.grueneautos.com/2016/12/die-ersten-exemplare-des-honda-clarity-fuel-cell-sind-in-europa-angekommen/" title="Permalink zu Die ersten Exemplare des Honda Clarity Fuel Cell sind in Europa angekommen" rel="bookmark"><img width="55" height="55" src="http://www.grueneautos.com/wp-content/uploads/2016/12/Erste-Honda-Clarity-Fuel-Cell-kommen-in-Europa-an-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Die ersten Exemplare des Honda Clarity Fuel Cell sind in Europa angekommen" title="Die ersten Exemplare des Honda Clarity Fuel Cell sind in Europa angekommen" srcset="http://www.grueneautos.com/wp-content/uploads/2016/12/Erste-Honda-Clarity-Fuel-Cell-kommen-in-Europa-an-55x55.jpg 55w, http://www.grueneautos.com/wp-content/uploads/2016/12/Erste-Honda-Clarity-Fuel-Cell-kommen-in-Europa-an-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.grueneautos.com/2016/12/die-ersten-exemplare-des-honda-clarity-fuel-cell-sind-in-europa-angekommen/">Die ersten Exemplare des Honda Clarity Fuel Cell sind in Europa angekommen</a></h3>
	 <span class="date"><span>5. Dezember 2016</span></span>
</li>
	
				</ul>
			</div>
			<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail">
			<img alt='' src='http://0.gravatar.com/avatar/ce1fa36b3b903ffc587bc86e2173aee3?s=50&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/ce1fa36b3b903ffc587bc86e2173aee3?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://www.grueneautos.com/2016/12/interesse-an-elektrifizierten-autos-ist-laut-dena-umfrage-hoch/#comment-47028">
		Volker Sornig: Wie hier im Artikel beschrieben ist es die fehlende Informat... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://2.gravatar.com/avatar/e932e9c277b45429eaa3dc98b367cb11?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e932e9c277b45429eaa3dc98b367cb11?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://www.grueneautos.com/autogasfahrzeuge-in-deutschland/#comment-46831">
		Michael: Kia hat die Zusammenarbeit mit ecoengines leider seit einige... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://0.gravatar.com/avatar/ce1fa36b3b903ffc587bc86e2173aee3?s=50&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/ce1fa36b3b903ffc587bc86e2173aee3?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://www.grueneautos.com/2016/11/mehrere-autohersteller-planen-aufbau-von-400-ultraschnellen-ladestationen/#comment-46796">
		Volker Sornig: Was verstehen unsere Autobauer unter Ladenpunkte.? Eine Lade... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://2.gravatar.com/avatar/ebed008322cccaaac7636532a3e43d14?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ebed008322cccaaac7636532a3e43d14?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://www.grueneautos.com/autogasfahrzeuge-in-deutschland/#comment-46380">
		Daniel Kolloge: @Frank Kirchhöfer: Das Problem des Dacia Logan ist nicht der... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://2.gravatar.com/avatar/21a431c1261755071eb220e465062edd?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/21a431c1261755071eb220e465062edd?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://www.grueneautos.com/elektroautos-in-deutschland/#comment-46152">
		Marco: Gute Liste, die offenbar auch noch gepflegt wird. Interessan... </a>
	</li>
				</ul>
			</div>
			<div id="tab4" class="tabs-wrap tagcloud">
				<a href='http://www.grueneautos.com/schlagwort/elektroautos/' class='tag-link-2954 tag-link-position-1' title='1.127 Themen' style='font-size: 8pt;'>Elektroautos</a>
<a href='http://www.grueneautos.com/schlagwort/elektroantrieb/' class='tag-link-196 tag-link-position-2' title='1.036 Themen' style='font-size: 8pt;'>Elektroantrieb</a>
<a href='http://www.grueneautos.com/schlagwort/elektroauto/' class='tag-link-15 tag-link-position-3' title='1.026 Themen' style='font-size: 8pt;'>Elektroauto</a>
<a href='http://www.grueneautos.com/schlagwort/hybrid-fahrzeuge/' class='tag-link-2953 tag-link-position-4' title='659 Themen' style='font-size: 8pt;'>Hybrid-Fahrzeuge</a>
<a href='http://www.grueneautos.com/schlagwort/hybrid-fahrzeug/' class='tag-link-13 tag-link-position-5' title='657 Themen' style='font-size: 8pt;'>Hybrid-Fahrzeug</a>
<a href='http://www.grueneautos.com/schlagwort/hybrid-antrieb/' class='tag-link-14 tag-link-position-6' title='612 Themen' style='font-size: 8pt;'>Hybrid-Antrieb</a>
<a href='http://www.grueneautos.com/schlagwort/hybridantrieb/' class='tag-link-1413 tag-link-position-7' title='406 Themen' style='font-size: 8pt;'>Hybridantrieb</a>
<a href='http://www.grueneautos.com/schlagwort/toyota/' class='tag-link-19 tag-link-position-8' title='357 Themen' style='font-size: 8pt;'>Toyota</a>
<a href='http://www.grueneautos.com/schlagwort/sparsame-autos/' class='tag-link-22 tag-link-position-9' title='351 Themen' style='font-size: 8pt;'>Sparsame Autos</a>
<a href='http://www.grueneautos.com/schlagwort/hybridauto/' class='tag-link-807 tag-link-position-10' title='342 Themen' style='font-size: 8pt;'>Hybridauto</a>
<a href='http://www.grueneautos.com/schlagwort/elektrofahrzeuge/' class='tag-link-310 tag-link-position-11' title='325 Themen' style='font-size: 8pt;'>Elektrofahrzeuge</a>
<a href='http://www.grueneautos.com/schlagwort/elektromobilitat/' class='tag-link-473 tag-link-position-12' title='315 Themen' style='font-size: 8pt;'>Elektromobilität</a>
<a href='http://www.grueneautos.com/schlagwort/sparsame-benziner-und-diesel/' class='tag-link-1443 tag-link-position-13' title='220 Themen' style='font-size: 8pt;'>Sparsame Benziner und Diesel</a>
<a href='http://www.grueneautos.com/schlagwort/co2-emissionen/' class='tag-link-171 tag-link-position-14' title='202 Themen' style='font-size: 8pt;'>CO2-Emissionen</a>
<a href='http://www.grueneautos.com/schlagwort/plug-in-hybrid/' class='tag-link-210 tag-link-position-15' title='187 Themen' style='font-size: 8pt;'>Plug-in Hybrid</a>
<a href='http://www.grueneautos.com/schlagwort/volkswagen/' class='tag-link-109 tag-link-position-16' title='174 Themen' style='font-size: 8pt;'>Volkswagen</a>
<a href='http://www.grueneautos.com/schlagwort/vw/' class='tag-link-108 tag-link-position-17' title='168 Themen' style='font-size: 8pt;'>VW</a>
<a href='http://www.grueneautos.com/schlagwort/kraftstoffverbrauch/' class='tag-link-416 tag-link-position-18' title='167 Themen' style='font-size: 8pt;'>Kraftstoffverbrauch</a>
<a href='http://www.grueneautos.com/schlagwort/renault/' class='tag-link-139 tag-link-position-19' title='163 Themen' style='font-size: 8pt;'>Renault</a>
<a href='http://www.grueneautos.com/schlagwort/e-autos/' class='tag-link-1084 tag-link-position-20' title='156 Themen' style='font-size: 8pt;'>E-Autos</a>
<a href='http://www.grueneautos.com/schlagwort/e-auto/' class='tag-link-1093 tag-link-position-21' title='147 Themen' style='font-size: 8pt;'>E-Auto</a>
<a href='http://www.grueneautos.com/schlagwort/honda/' class='tag-link-81 tag-link-position-22' title='141 Themen' style='font-size: 8pt;'>Honda</a>
<a href='http://www.grueneautos.com/schlagwort/usa/' class='tag-link-117 tag-link-position-23' title='138 Themen' style='font-size: 8pt;'>USA</a>
<a href='http://www.grueneautos.com/schlagwort/brennstoffzellenantrieb/' class='tag-link-243 tag-link-position-24' title='137 Themen' style='font-size: 8pt;'>Brennstoffzellenantrieb</a>
<a href='http://www.grueneautos.com/schlagwort/peugeot/' class='tag-link-52 tag-link-position-25' title='136 Themen' style='font-size: 8pt;'>Peugeot</a>			</div>
		</div>
	</div><!-- .widget /-->
	<div class="search-widget">
		<form method="get" id="searchform" action="http://www.grueneautos.com/">
			<input type="text" id="s" name="s" value="zum suchen tippen und Enter drücken" onfocus="if (this.value == 'zum suchen tippen und Enter drücken') {this.value = '';}" onblur="if (this.value == '') {this.value = 'zum suchen tippen und Enter drücken';}"  />
		</form>
	</div><!-- .search-widget /-->		
<div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>Finde uns auf Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/pages/Gr%C3%BCne-Autos-Magazin/146403625439120&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--></aside>	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="post-views-2" class="footer-widget widget_post-views"><div class="footer-widget-top"><h4>Meistgelesene Beiträge</h4></div>
						<div class="footer-widget-container"><ul>
<li> <a href="http://www.grueneautos.com/2010/08/sam-ev-ii-das-etwas-andere-elektroauto/"  class="dashedline" >SAM EV II &#8211; Das etwas andere Elektroauto</a> </li><li> <a href="http://www.grueneautos.com/2011/03/hyundai-i40-und-peugeot-508-zwei-grosse-kombis-mit-weniger-als-4-5-liter-verbrauch/"  class="dashedline" >Hyundai i40 und Peugeot 508: Zwei große Kombis mit weniger als 4,5 Liter Verbrauch</a> </li><li> <a href="http://www.grueneautos.com/2009/06/toyota-prius-dritte-generation/"  class="dashedline" >Toyota Prius (Dritte Generation)</a> </li><li> <a href="http://www.grueneautos.com/2011/01/sparsame-kleinwagen-2011/"  class="dashedline" >Sparsame Kleinwagen 2011</a> </li><li> <a href="http://www.grueneautos.com/2009/10/einfuhrungsangebot-punto-evo-ab-9990-euro/"  class="dashedline" >Einführungsangebot: Punto Evo ab 9.990 Euro</a> </li><li> <a href="http://www.grueneautos.com/2008/09/elektroauto-nice-mega-city/"  class="dashedline" >Elektroauto NICE Mega City</a> </li><li> <a href="http://www.grueneautos.com/2009/05/ronn-motors-scorpion-der-wasserstoff-hybrid-supersportwagen/"  class="dashedline" >Ronn Motors Scorpion: Der Wasserstoff-Hybrid Supersportwagen</a> </li><li> <a href="http://www.grueneautos.com/2009/09/vw-l1-das-1-liter-auto-von-volkswagen/"  class="dashedline" >VW L1: Das 1-Liter-Auto von Volkswagen</a> </li><li> <a href="http://www.grueneautos.com/2010/05/vw-polo-bifuel-deutschlands-beliebtester-kleinwagen-mit-autogas-2/"  class="dashedline" >VW Polo BiFuel: Deutschlands beliebtester Kleinwagen mit Autogas</a> </li><li> <a href="http://www.grueneautos.com/2008/11/elektroauto-mitsubishi-i-miev/"  class="dashedline" >Elektroauto Mitsubishi i-MiEV</a> </li></ul>
</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="bhittaniplugin_kkstarratings_widget-2" class="footer-widget kk-star-ratings-widget"><div class="footer-widget-top"><h4>Am besten bewertet</h4></div>
						<div class="footer-widget-container"><ul><li><a href='http://www.grueneautos.com/2013/03/14-rallye-monte-carlo-toyota-fahrt-bei-alternativen-antrieben-allen-davon/'>14. Rallye Monte-Carlo: Toyota fährt bei alternativen Antrieben allen davon</a></li><li><a href='http://www.grueneautos.com/2015/09/bosch-investiert-in-die-festkoerperzelle-um-batterien-mit-doppelter-leistung-fuer-e-autos-zu-bauen/'>Bosch investiert in die Festkörperzelle um Batterien mit doppelter Leistung für E-Autos zu bauen</a></li><li><a href='http://www.grueneautos.com/2016/08/toyota-prius-spitzenwerte-bei-verbrauch-und-emissionen-auch-im-realverkehr/'>Toyota Prius: Spitzenwerte bei Verbrauch und Emissionen auch im Realverkehr</a></li><li><a href='http://www.grueneautos.com/2008/11/elektroauto-mitsubishi-i-miev/'>Elektroauto Mitsubishi i-MiEV</a></li><li><a href='http://www.grueneautos.com/2016/01/neuer-rekord-toyota-und-lexus-verkauft-2015-in-europa-209-000-hybrid-pkw/'>Neuer Rekord: Toyota und Lexus verkauft 2015 in Europa 209.000 Hybrid-Pkw</a></li><li><a href='http://www.grueneautos.com/2016/08/elektro-statt-diesel-1-000-streetscooter-bei-der-deutschen-post-im-einsatz/'>Elektro statt Diesel: 1.000 StreetScooter bei der Deutschen Post im Einsatz</a></li><li><a href='http://www.grueneautos.com/2014/11/norwegen-elektroautos-gehoeren-laengst-zum-strassenbild/'>Norwegen: Elektroautos gehören längst zum Strassenbild</a></li><li><a href='http://www.grueneautos.com/2015/01/storedot-smartphone-akku-laedt-in-minuten-bald-auch-fuer-e-autos/'>StoreDot Smartphone-Akku lädt in Minuten - bald auch für E-Autos?</a></li><li><a href='http://www.grueneautos.com/2014/09/vertrauen-in-e-mobilitaet-tesla-aktien-weiterhin-auf-rekordkurs/'>Vertrauen in E-Mobilität: Tesla-Aktien weiterhin auf Rekordkurs</a></li><li><a href='http://www.grueneautos.com/2016/01/hyundai-ioniq-trailer-zum-design-des-neuen-hybridautos/'>Hyundai IONIQ: Trailer zum Design des neuen Hybridautos</a></li></ul></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-html-widget-3" class="footer-widget text-html"><div class="footer-widget-top"><h4>Netwerk &#038; Partner</h4></div>
						<div class="footer-widget-container"><div ><p><a href="http://www.klima-wandel.com" target="_blank" rel="nofollow"><img src="http://www.grueneautos.com/images/netzwerk-klima-wandel.jpg" width="160" height="38" alt="Klima-Wandel.com - News und Tipps zum Energiesparen und neuen Energien!" border="0"></a> 
<a href="http://www.klimaspot.de" target="_blank" rel="nofollow"><img src="http://www.grueneautos.com/images/netzwerk-klimaspot.jpg" alt="Klimaspot.de - Artikel, Beiträge & News zu Umweltschutz, Klimaschutz und regenerativen Energien!" border="0" width="160" height="40" /></a> 
<a href="http://www.wattgehtab.com" target="_blank" rel="nofollow"><img src="http://www.grueneautos.com/images/wga-logo.jpg" alt="Tagesaktuelle Nachrichten zur Elektromobilität" border="0" width="200" height="34" /></a> 
<a target="_blank" href="http://oekoportal.de/?pcm=4830"><img src="http://oekoportal.de/banner.php?i=18&pcm=4830" border="0" alt="ÖKOPORTAL - Das Webverzeichnis der Ökobranche" height="40"></a> 
<a href="http://www.oekoenergie-blog.at" target="_blank"><img src="http://www.grueneautos.com/images/partner-oekoenergie-blog.jpg" width="180" height="32" alt="ÖkoEnergie-Blog" border="0"></a>
<br>
<a href="http://www.photovoltaik-topliste.de/" target="_blank" rel="nofollow"><img src="http://www.photovoltaik-topliste.de/button.php?u=grueneautos" alt="Photovoltaik-Topliste" border="0" /></a><br>
<!--<a href=" http://www.sonnenertrag.de/linkpartner/in.php?pid=58 " target="_blank" rel="nofollow"><img src="http://www.sonnenertrag.de/Bilder/banner1-4.gif" border="0" width="88" height="31" title="Sonnenertrag das Sonnenportal" alt="Sonnenertrag das Sonnenportal"></a><br>//-->
<a href="http://blogverzeichnis.krone.at/blogverzeichnis/" target="_blank" rel="nofollow"><img width="80" height="15" title="" src="http://blogverzeichnis.krone.at/static/layouts/default/krone-small.gif?tmp=5510" border="0" alt="" /></a><br>
<a href="http://www.bloggeramt.de" title="Blogverzeichnis - BloggerAmt.de" target="_blank" rel="nofollow"><img src="http://www.bloggeramt.de/images/blog_button1.gif" style="border:0px;" alt="Bloggeramt.de" /></a><br>
<a href="http://www.topblogs.de/" target="_blank" rel="nofollow"><img border="0" src="http://www.topblogs.de/tracker.php?do=in&id=5394" alt="Blog Top Liste - by TopBlogs.de" /></a>
</p>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			© 2016 <span class="url fn org">Grüne Autos</span>  		</div>
				
		<div class="alignleft">
			<a href="http://www.grueneautos.com/werbung/">Werbung</a> | <a href="http://www.grueneautos.com/autoren/">Autoren</a> | <a href="http://www.grueneautos.com/impressum/">Impressum</a> | <a href="http://www.grueneautos.com/disclaimer/">Disclaimer</a> | <a href="http://www.grueneautos.com/datenschutz/">Datenschutz</a>		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->
<div id="fb-root"></div>
<!— start Vibrant Media IntelliTXT script section -->
<script type="text/javascript" src="http://grueneautos.de.intellitxt.com/intellitxt/front.asp?ipid=29386"></script>
<!-- end Vibrant Media IntelliTXT script section -->
<link rel='stylesheet' id='basecss-css'  href='http://www.grueneautos.com/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.5.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"0","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"1","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"_blank","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/www.grueneautos.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"http:\/\/www.grueneautos.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/www.grueneautos.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.grueneautos.com/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='http://www.grueneautos.com/wp-content/themes/sahifa/js/tie-scripts.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.grueneautos.com/wp-content/themes/sahifa/js/validation.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.grueneautos.com/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"360","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/www.grueneautos.com\/2016\/12\/elektro-und-hybridautos-beim-aktuellen-adac-ecotest-fuehrend\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.grueneautos.com/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=4.5.4'></script>
	<div id="fb-root"></div>
	        <!-- Eu Cookie Law 2.9.4 -->
        <div
            class="pea_cook_wrapper pea_cook_bottomright"
            style="
                color:#FFFFFF;
                background: rgb(0,0,0);
                background: rgba(0,0,0,0.85);
            ">
            <p>Durch das Fortsetzen der Benutzung dieser Seite, stimmen Sie der Benutzung von Cookies zu. <a style="color:#FFFFFF;" href="#" id="fom">Weitere Informationen</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Akzeptieren</button></p>
        </div>
        <div class="pea_cook_more_info_popover">
            <div
                 class="pea_cook_more_info_popover_inner"
                 style="
                    color:#FFFFFF;
                    background-color: rgba(0,0,0,0.9);
                    ">
             <p>Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, Funktionen für soziale Medien anbieten zu können und die Zugriffe auf unsere Website zu analysieren. Außerdem geben wir Informationen zu Ihrer Nutzung (selbstverständlich ohne Namen) unserer Website an unsere Partner für soziale Medien, Werbung und Analysen weiter.</p>
                <p><a style="color:#FFFFFF;" href="#" id="pea_close">Schließen</a></p>
			</div>
        </div>
<div id="skyscraper">
<div id='Ads_BA_SKY' ><script type='text/javascript'>Ads_BA_AD('SKY');</script></div>
<br>
<i>Anzeige</i>
</div>
</body>
</html>