<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="verify-v1" content="dfTQXfcyKiz3h2nDIwbzi8cDh5QndpzwNWuBkP6rkqA=" />
<META name="y_key" content="ef8ba5e55d99a85e">
<meta name="description" content="Ein flächendeckendes Netz an Schnellladestationen ist Voraussetzung für den Erfolg des Elektroantriebs. Das Joint-Venture IONITY plant ein solches aufzubauen.">
<title>IONITY: Geplantes High-Power-Charging-Netzwerk für Elektroautos</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.grueneautos.com/xmlrpc.php" />
<link rel="alternate" hreflang="de" href="http://www.grueneautos.com/2017/11/ionity-geplantes-high-power-charging-netzwerk-fuer-elektroautos/">
<script type="text/javascript">
var Ads_BA_ADIDsite = "grueneautos.com";
var Ads_BA_ADIDsection = "rotation"; 
var Ads_BA_keyword = ""; 
</script>
<script type="text/javascript" src="http://www.grueneautos.com/grau_adlib.js"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-18398745-2']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
				<script type="text/javascript">
					var bhittani_plugin_kksr_js = {"nonce":"28a86d6c14","grs":true,"ajaxurl":"http:\/\/www.grueneautos.com\/wp-admin\/admin-ajax.php","func":"kksr_ajax","msg":"Jetzt bewerten!","fuelspeed":400,"thankyou":"Vielen Dank f\u00fcr die Bewertung","error_msg":"Ein Error ist aufgetreten","tooltip":"1","tooltips":[{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"}]};
				</script>
				
	  <meta property="og:title" content="IONITY: Geplantes High-Power-Charging-Netzwerk für Elektroautos"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Die BMW Group, die Daimler AG, die VW-Töchter Audi und Porsche sowie die Ford Motor Company haben im..."/>
<meta property="og:url" content="http://www.grueneautos.com/2017/11/ionity-geplantes-high-power-charging-netzwerk-fuer-elektroautos/"/>
<meta property="og:site_name" content="Grüne Autos"/>
<meta property="og:image" content="http://www.grueneautos.com/wp-content/uploads/2017/11/IONITY-Plant-Schnellladestationen-Netz-620x330.jpg" />
<link rel='dns-prefetch' href='//www.grueneautos.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Grüne Autos &raquo; Feed" href="http://www.grueneautos.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grüne Autos &raquo; Kommentar-Feed" href="http://www.grueneautos.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grüne Autos &raquo; IONITY: Geplantes High-Power-Charging-Netzwerk für Elektroautos Kommentar-Feed" href="http://www.grueneautos.com/2017/11/ionity-geplantes-high-power-charging-netzwerk-fuer-elektroautos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.grueneautos.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bwp-rc-css'  href='http://www.grueneautos.com/wp-content/plugins/bwp-recent-comments/css/bwp-recent-comments-noava.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='bhittani_plugin_kksr-css'  href='http://www.grueneautos.com/wp-content/plugins/kk-star-ratings/css.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='http://www.grueneautos.com/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.grueneautos.com/wp-content/themes/sahifa/style.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=4.8.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.grueneautos.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.grueneautos.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.grueneautos.com/wp-content/plugins/kk-star-ratings/js.min.js?ver=2.5.1'></script>
<link rel='https://api.w.org/' href='http://www.grueneautos.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.grueneautos.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.grueneautos.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='IMx Concept: Nissans autonom fahrendes Elektroauto der Zukunft' href='http://www.grueneautos.com/2017/11/imx-concept-nissans-autonom-fahrendes-elektroauto-der-zukunft/' />
<meta name="generator" content="WordPress 4.8.3" />
<link rel="canonical" href="http://www.grueneautos.com/2017/11/ionity-geplantes-high-power-charging-netzwerk-fuer-elektroautos/" />
<link rel='shortlink' href='http://www.grueneautos.com/?p=12070' />
<link rel="alternate" type="application/json+oembed" href="http://www.grueneautos.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.grueneautos.com%2F2017%2F11%2Fionity-geplantes-high-power-charging-netzwerk-fuer-elektroautos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.grueneautos.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.grueneautos.com%2F2017%2F11%2Fionity-geplantes-high-power-charging-netzwerk-fuer-elektroautos%2F&#038;format=xml" />
<style>.kk-star-ratings { width:120px; }.kk-star-ratings .kksr-stars a { width:24px; }.kk-star-ratings .kksr-stars, .kk-star-ratings .kksr-stars .kksr-fuel, .kk-star-ratings .kksr-stars a { height:24px; }.kk-star-ratings .kksr-star.gray { background-image: url(http://www.grueneautos.com/wp-content/plugins/kk-star-ratings/gray.png); }.kk-star-ratings .kksr-star.yellow { background-image: url(http://www.grueneautos.com/wp-content/plugins/kk-star-ratings/yellow.png); }.kk-star-ratings .kksr-star.orange { background-image: url(http://www.grueneautos.com/wp-content/plugins/kk-star-ratings/orange.png); }</style><!-- This site is powered by Tweet, Like, Plusone and Share Plugin - http://techxt.com/tweet-like-google-1-and-share-plugin-wordpress/ -->
		<meta property="og:type" content="article" />
		<meta property="og:title" content="IONITY: Geplantes High-Power-Charging-Netzwerk für Elektroautos" />
		<meta property="og:url" content="http://www.grueneautos.com/2017/11/ionity-geplantes-high-power-charging-netzwerk-fuer-elektroautos/"/>
		<meta property="og:site_name" content="Grüne Autos" />
		<meta property="og:description" content="Die BMW Group, die Daimler AG, die VW-Töchter Audi und Porsche sowie die Ford Motor Company haben im Rahmen eines Joint Ventures gemeinsam das Unternehmen IONI"/>
		<!--[if lt IE 9]>
	  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
					<meta property="og:image" content="http://www.grueneautos.com/wp-content/uploads/2017/11/IONITY-Plant-Schnellladestationen-Netz.jpg" />
			<style type="text/css">div.socialicons{float:left;display:block;margin-right: 10px;line-height: 1;}div.socialiconsv{line-height: 1;}div.socialicons p{margin-bottom: 0px !important;margin-top: 0px !important;padding-bottom: 0px !important;padding-top: 0px !important;}div.social4iv{background: none repeat scroll 0 0 #FFFFFF;border: 1px solid #aaa;border-radius: 3px 3px 3px 3px;box-shadow: 3px 3px 3px #DDDDDD;padding: 3px;position: fixed;text-align: center;top: 55px;width: 68px;display:none;}div.socialiconsv{padding-bottom: 5px;}</style>
<style type="text/css">.social4i { margin-top: 10px; }</style><script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://www.grueneautos.com/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.3';
	window._wp_rp_post_id = '12070';
	window._wp_rp_num_rel_posts = '6';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'IONITY%3A+Geplantes+High-Power-Charging-Netzwerk+f%C3%BCr+Elektroautos';
	window._wp_rp_post_tags = ['ionity', 'daimler+ag', 'high-power-charging-netzwerk', 'bmw+group', 'ford', 'volkswagen', 'audi', 'elektromobilit%C3%A4t', 'schnellladetechnik', 'elektroautos', 'schnellladestationen', 'elektroantrieb', 'porsche', 'deutschland', 'news', 'hat', 'michael', 'plant', 'inn', 'da', 'bi', 'der', 'von', 'motor', 'fr', 'und', 'die', 'marcu', 'ford', 'mit'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="http://www.grueneautos.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/modern.css?version=3.6.3" />
<style type="text/css">
.related_post_title {
}
ul.related_post {
}
ul.related_post li {
}
ul.related_post li a {
}
ul.related_post li img {
}</style>
<link rel="shortcut icon" href="http://www.grueneautos.com/wp-content/uploads/2014/09/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.grueneautos.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.grueneautos.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.grueneautos.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.grueneautos.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.grueneautos.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Gehe zu…'};
	var tie = {"ajaxurl":"http://www.grueneautos.com/wp-admin/admin-ajax.php" , "your_rating":"Deine Bewertung:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />

<style type="text/css" media="screen"> 
::-webkit-scrollbar {width: 8px; height:8px; }
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #81bd00;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#81bd00 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#81bd00 !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #81bd00;}
	.search-block:after {border-right-color:#81bd00;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #81bd00;}

body{
background-color:#ffffff !important; 
}
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #61A00A;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#61A00A !important;
	}
	::-webkit-scrollbar-thumb{background-color:#61A00A !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #61A00A;}
	.search-block:after {border-right-color:#61A00A;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #61A00A;}
body.single .post .entry a, body.page .post .entry a {
	color: #61A00A;	text-decoration: none;}
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #61A00A;	text-decoration: underline;}

</style> 

</head>
<body id="top" class="post-template-default single single-post postid-12070 single-format-standard">
	<div class="background-cover"></div>
		        <!-- LEADERBOARD -->
		<div id="leaderbordAd"><div id='Ads_BA_BS' ><script type='text/javascript'>Ads_BA_AD('BS');</script></div></div>
		<!-- LEADERBOARD ENDE  -->
		<div class="clear"></div>

		<header id="theme-header" class="theme-header">
			
		<div class="header-content">
			<div class="logo">
								<a title="Grüne Autos" href="http://www.grueneautos.com/">
					<img src="http://www.grueneautos.com/images/grueneautos-logo.jpg" alt="Grüne Autos" /><strong>Grüne Autos Magazin für Hybridfahrzeuge, Elektroautos und alternative Kraftstoffe</strong>
				</a>
                                <br><h1>Gr&uuml;ne Autos: Magazin f&uuml;r Hybridfahrzeuge, Elektroautos und alternative Kraftstoffe</h1>
			</div><!-- .logo /-->
			<div class="e3lan-top">					<div id='Ads_BA_FLB' ><script type='text/javascript'>Ads_BA_AD('FLB');</script></div>				</div>			<div class="clear"></div>
		</div>	
													<nav id="main-nav">
				<div class="container">
					<div class="main-menu"><ul id="menu-topnav1" class="menu"><li id="menu-item-8806" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://www.grueneautos.com">Home</a></li>
<li id="menu-item-8955" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a title="Themenbereich Elektroautos" href="http://www.grueneautos.com/elektroautos/">Elektroautos</a>
<ul class="sub-menu">
	<li id="menu-item-8912" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a title="In Deutschland erhältliche Elektroautos" href="http://www.grueneautos.com/elektroautos-in-deutschland/">Übersicht Modelle</a></li>
	<li id="menu-item-8913" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a title="Vorgestellte Autos mit Elektroantrieb" href="http://www.grueneautos.com/kategorie/antriebskonzepte/elektroautos/">Vorgestellte Modelle</a></li>
	<li id="menu-item-8914" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a title="Gebrauchte Elektroautos" href="http://www.grueneautos.com/gebrauchte-elektroautos/">Gebrauchte Elektroautos</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-8833" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a title="Themenbereich Hybridautos" href="http://www.grueneautos.com/hybridautos/">Hybridautos</a>
<ul class="sub-menu">
	<li id="menu-item-8831" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a title="In Deutschland erhältliche Hybridautos" href="http://www.grueneautos.com/hybridautos-in-deutschland/">Übersicht Modelle</a></li>
	<li id="menu-item-8834" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a title="Vorgestellte Hybrid-Fahrzeuge" href="http://www.grueneautos.com/kategorie/antriebskonzepte/hybrid-fahrzeuge/">Vorgestellte Modelle</a></li>
	<li id="menu-item-9512" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.grueneautos.com/plug-in-hybridautos/">Plug-In Hybridautos</a></li>
	<li id="menu-item-8832" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a title="Gebrauchte Hybridautos" href="http://www.grueneautos.com/gebrauchte-hybridautos/">Gebrauchte Hybridautos</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-8876" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a title="Themenbereich Autogas" href="http://www.grueneautos.com/autogas/">Autogas</a>
<ul class="sub-menu">
	<li id="menu-item-8877" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a title="In Deutschland erhältliche Pkw mit Autogas ab Werk" href="http://www.grueneautos.com/autogasfahrzeuge-in-deutschland/">Übersicht Modelle</a></li>
	<li id="menu-item-9022" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a title="Vorgestellte Modelle mit Autogas (LPG)" href="http://www.grueneautos.com/kategorie/antriebskonzepte/autogas-lpg/">Vorgestellte Modelle</a></li>
	<li id="menu-item-8878" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a title="Gebrauchte Pkw mit Autogasanlage" href="http://www.grueneautos.com/autogas-gebrauchtwagen/">Gebrauchte Pkw mit Autogasanlage</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-8958" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a title="Themenbereich Erdgas" href="http://www.grueneautos.com/erdgas/">Erdgas</a>
<ul class="sub-menu">
	<li id="menu-item-8959" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a title="In Deutschland erhältlichen Pkw mit Erdagsantrieb" href="http://www.grueneautos.com/erdgasautos-in-deutschland/">Übersicht Modelle</a></li>
	<li id="menu-item-9023" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a title="Vorgestellte Modelle mit Erdgas (CNG)" href="http://www.grueneautos.com/kategorie/antriebskonzepte/erdgas-cng/">Vorgestellte Modelle</a></li>
	<li id="menu-item-8960" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a title="Gebrauchte Erdgasautos" href="http://www.grueneautos.com/erdgas-gebrauchtwagen/">Gebrauchte Erdgasautos</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-8896" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a title="Sparsame Autos &#8211; Benziner und Diesel" href="http://www.grueneautos.com/benziner-und-diesel/">Benzin / Diesel</a>
<ul class="sub-menu">
	<li id="menu-item-8897" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a title="Vorgestellte sparsame Benziner und Diesel" href="http://www.grueneautos.com/kategorie/antriebskonzepte/sparsame-benziner-diesel/">Vorgestellte Modelle</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-8810" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.grueneautos.com/kategorie/antriebskonzepte/ethanol-fahrzeuge/">Biosprit</a></li>
<li id="menu-item-9456" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a title="Sonstige Antriebe" href="http://www.grueneautos.com/kategorie/antriebskonzepte/weitere-technologien/">S. Antriebe</a></li>
<li id="menu-item-8898" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor"><a title="News" href="http://www.grueneautos.com/kategorie/alle-news/">News</a></li>
<li id="menu-item-8814" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a title="Interviews" href="http://www.grueneautos.com/kategorie/interviews/">Interviews</a></li>
<li id="menu-item-8813" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a title="Ratings" href="http://www.grueneautos.com/kategorie/ratings/">Ratings</a></li>
<li id="menu-item-8816" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a title="Fotos" href="http://www.grueneautos.com/foto-galerien/">Fotos</a></li>
<li id="menu-item-8812" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a title="Videos" href="http://www.grueneautos.com/kategorie/videos/">Videos</a></li>
</ul></div>									</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		

	<div id="main-content" class="container">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.grueneautos.com">Startseite</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.grueneautos.com/kategorie/alle-news/">News (Alle)</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.grueneautos.com/kategorie/alle-news/news/">News</a></span> &raquo; <span class="current">IONITY: Geplantes High-Power-Charging-Netzwerk für Elektroautos</span></div>		
	
		
				
				
						
		<article class="post-listing post-12070 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-audi tag-bmw-group tag-daimler-ag tag-deutschland tag-elektroantrieb tag-elektroautos tag-elektromobilitat tag-ford tag-high-power-charging-netzwerk tag-ionity tag-porsche tag-schnellladestationen tag-schnellladetechnik tag-volkswagen">
			
			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">IONITY: Geplantes High-Power-Charging-Netzwerk für Elektroautos</span></h1>

						
<p class="post-meta">
		
	<span>Autor: <a href="http://www.grueneautos.com/author/admin/" title="">Chris</a></span>
	
		
	<span>6. November 2017</span>	
	<span>Kategorie: <a href="http://www.grueneautos.com/kategorie/alle-news/news/" rel="category tag">News</a></span>
	
<span>206 Ansichten</span>
</p>
<div class="clear"></div>

				<div class="entry">
										
					
            <div class="kk-star-ratings  top-right rgt" data-id="12070">
                <div class="kksr-stars kksr-star gray">
                    <div class="kksr-fuel kksr-star yellow" style="width:0%;"></div>
                    <!-- kksr-fuel --><a href="#1"></a><a href="#2"></a><a href="#3"></a><a href="#4"></a><a href="#5"></a>
                </div>
                <!-- kksr-stars -->
                <div class="kksr-legend"><div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">    <div itemprop="name" class="kksr-title">IONITY: Geplantes High-Power-Charging-Netzwerk für Elektroautos</div><span itemprop="ratingValue">5</span> - <span itemprop="ratingCount">1</span> Mal    <meta itemprop="bestRating" content="5"/>    <meta itemprop="worstRating" content="1"/>    <div itemprop="itemReviewed" itemscope itemtype="http://schema.org/CreativeWork">    <!-- Product properties -->    </div></div></div>
                <!-- kksr-legend -->
            </div>
            <!-- kk-star-ratings -->
            <p><strong>Die <em>BMW Group</em>, die <em>Daimler AG</em>, die VW-Töchter <em>Audi</em> und <em>Porsche</em> sowie die <em>Ford Motor Company</em> haben im Rahmen eines Joint Ventures gemeinsam das Unternehmen <strong>IONITY</strong> gegründet. Dieses soll das leistungsstärkste europäische Schnellladenetz für Elektrofahrzeuge aufbauen.</strong></p>
<h4>IONITY Planungen</h4>
<p>Geplant sind die Errichtung und anschließend der gemeinsame Betrieb von rund <u>400 Schnellladestationen</u> für E-Mobile. Das Ladenetz soll bis 2020 stehen und <em>Elektromobilität auf Langstrecken gewährleisten</em>. Nur auf diese Weise lässt sich ein echter Markt für Elektroautos etablieren. IONITY hat seinen Sitz in München und ist inzwischen tätig. Die Geschäftsführung haben der CEO Michael Hajesch und der COO Marcus Groll inne. Bis Anfang 2018 wird IONITY rund 50 Mitarbeiter beschäftigen und sukzessive weiter wachsen.</p>
<p><img src="http://www.grueneautos.com/wp-content/uploads/2017/11/IONITY-Plant-Schnellladestationen-Netz.jpg" alt="IONITY plant Schnellladestationen-Netz" width="620" height="372" class="alignnone size-full wp-image-12071" title="IONITY plant Schnellladestationen-Netz" border="0" srcset="http://www.grueneautos.com/wp-content/uploads/2017/11/IONITY-Plant-Schnellladestationen-Netz.jpg 620w, http://www.grueneautos.com/wp-content/uploads/2017/11/IONITY-Plant-Schnellladestationen-Netz-150x90.jpg 150w, http://www.grueneautos.com/wp-content/uploads/2017/11/IONITY-Plant-Schnellladestationen-Netz-300x180.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /><br />
<em>Bild: IONITY</em></p>
<h4>Hintergrund</h4>
<p>Das geplante flächendeckende <u>High-Power-Charging-Netzwerk</u> ist eine Grundvoraussetzung für die Marktdurchdringung von Elektromobilität. Mit IONITY beweisen gleichzeitig die führenden deutschen Automobilhersteller und Ford, dass es möglich ist, hierfür die Kräfte sonst miteinander konkurrierender Unternehmen zu bündeln. Das erste paneuropäische HPC-Netz wird Elektroautos auf die Langstrecke bringen. Die Autofahrer wünschen schnelle und komfortable Ladevorgänge, zu denen unter anderem die Möglichkeit der digitalen Bezahlung gehört, wie Michael Hajesch in einem Statement verlauten ließ. <u>Schon im Jahr 2017 werden die ersten 20 Schnellladestationen aufgebaut.</u> Die Fahrer werden sie an Autobahnen und weiteren Hauptverkehrsachsen in Deutschland, Österreich und Norwegen finden. Die Entfernung von einer Ladestation zur nächsten soll kaum 120 km überschreiten, das genügt für alle gängigen Elektroautos. Kooperationspartner von IONITY werden unter anderem Tank &#038; Rast, OMV und Circle K sein. Diese Tankstellenbetreiber verfügen über sehr attraktive Standorte. Bis Ende 2018 wird es europaweit über 100 Schnellladestationen mit jeweils mehreren Ladesäulen geben, bis 2020 stehen dann an mehr als 400 Stationen mehrere Tausend HPC-Ladepunkte zur Verfügung.</p>
<h4>Eingesetzte Standards</h4>
<p>Das HPC-Netzwerk funktioniert mit dem CCS (Combined Charging System), einem europäischen Ladestandard. Pro Ladepunkt können <u>350 kW</u> aufgeladen werden. Wenn das Fahrzeug dementsprechend ausgelegt ist, kann sich die <u>Ladezeit auf 10 bis 15 Minuten</u> für eine Reichweite von über 200 bis etwa 260 km verringern. Der Fahrer trinkt also zwischenzeitlich einen Kaffee und fährt dann weiter. Die zeitliche Differenz zum Tanken von Kraftstoff hat sich damit so sehr verkürzt, dass eine wichtige Hemmschwelle gegenüber der Anschaffung eines Elektrofahrzeugs fallen dürfte. Auch die Offenheit der geplanten HPC-Stationen gegenüber allen gängigen Elektroauto-Modellen dürfte die Akzeptanz stark erhöhen.</p>
<h4>Wie erfolgt die Standortauswahl für die Schnellladestationen?</h4>
<p>Die Standortwahl soll strikt an den Bedürfnissen von Autofahrern ausgerichtet werden. IONITY plant zudem, die HPC-Stationen mit ihrem <u>CCS-Standard</u> mit bestehenden Ladelösungen intelligent zu verknüpfen. Es gibt einige Infrastrukturinitiativen für ein E-Ladenetz, mit diesen will IONITY kooperieren. E-Auto-Fahrer dürften daher auf gängigen Strecken alsbald keine Schwierigkeiten mehr mit dem Nachladen haben. Die Politik und andere Gründungsunternehmen unterstützen dementsprechend das Vorhaben. Die oben genannten Automobilkonzerne sind als Gründungspartner zu gleichen Teilen an dem Joint Venture beteiligt.</p>
										
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.grueneautos.com/schlagwort/audi/" rel="tag">Audi</a> <a href="http://www.grueneautos.com/schlagwort/bmw-group/" rel="tag">BMW Group</a> <a href="http://www.grueneautos.com/schlagwort/daimler-ag/" rel="tag">Daimler AG</a> <a href="http://www.grueneautos.com/schlagwort/deutschland/" rel="tag">Deutschland</a> <a href="http://www.grueneautos.com/schlagwort/elektroantrieb/" rel="tag">Elektroantrieb</a> <a href="http://www.grueneautos.com/schlagwort/elektroautos/" rel="tag">Elektroautos</a> <a href="http://www.grueneautos.com/schlagwort/elektromobilitat/" rel="tag">Elektromobilität</a> <a href="http://www.grueneautos.com/schlagwort/ford/" rel="tag">Ford</a> <a href="http://www.grueneautos.com/schlagwort/high-power-charging-netzwerk/" rel="tag">High-Power-Charging-Netzwerk</a> <a href="http://www.grueneautos.com/schlagwort/ionity/" rel="tag">Ionity</a> <a href="http://www.grueneautos.com/schlagwort/porsche/" rel="tag">Porsche</a> <a href="http://www.grueneautos.com/schlagwort/schnellladestationen/" rel="tag">Schnellladestationen</a> <a href="http://www.grueneautos.com/schlagwort/schnellladetechnik/" rel="tag">Schnellladetechnik</a> <a href="http://www.grueneautos.com/schlagwort/volkswagen/" rel="tag">Volkswagen</a></span>				<span style="display:none" class="updated">2017-11-06</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.grueneautos.com/author/admin/" title="Beiträge von Chris" rel="author">Chris</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Teilen !</span>
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.grueneautos.com/2017/11/ionity-geplantes-high-power-charging-netzwerk-fuer-elektroautos/" data-text="IONITY: Geplantes High-Power-Charging-Netzwerk für Elektroautos" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="http://www.grueneautos.com/2017/11/ionity-geplantes-high-power-charging-netzwerk-fuer-elektroautos/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.grueneautos.com/2017/11/ionity-geplantes-high-power-charging-netzwerk-fuer-elektroautos/"></div>
		</li>
				<li><su:badge layout="2" location="http://www.grueneautos.com/2017/11/ionity-geplantes-high-power-charging-netzwerk-fuer-elektroautos/"></su:badge>
			<script type="text/javascript">
				(function() {
					var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
					li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
				})();
			</script>
		</li>
				<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.grueneautos.com/2017/11/ionity-geplantes-high-power-charging-netzwerk-fuer-elektroautos/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://www.grueneautos.com/2017/11/ionity-geplantes-high-power-charging-netzwerk-fuer-elektroautos/&amp;media=http://www.grueneautos.com/wp-content/uploads/2017/11/IONITY-Plant-Schnellladestationen-Netz-620x330.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Schlagwörter: <a href="http://www.grueneautos.com/schlagwort/audi/" rel="tag">Audi</a> <a href="http://www.grueneautos.com/schlagwort/bmw-group/" rel="tag">BMW Group</a> <a href="http://www.grueneautos.com/schlagwort/daimler-ag/" rel="tag">Daimler AG</a> <a href="http://www.grueneautos.com/schlagwort/deutschland/" rel="tag">Deutschland</a> <a href="http://www.grueneautos.com/schlagwort/elektroantrieb/" rel="tag">Elektroantrieb</a> <a href="http://www.grueneautos.com/schlagwort/elektroautos/" rel="tag">Elektroautos</a> <a href="http://www.grueneautos.com/schlagwort/elektromobilitat/" rel="tag">Elektromobilität</a> <a href="http://www.grueneautos.com/schlagwort/ford/" rel="tag">Ford</a> <a href="http://www.grueneautos.com/schlagwort/high-power-charging-netzwerk/" rel="tag">High-Power-Charging-Netzwerk</a> <a href="http://www.grueneautos.com/schlagwort/ionity/" rel="tag">Ionity</a> <a href="http://www.grueneautos.com/schlagwort/porsche/" rel="tag">Porsche</a> <a href="http://www.grueneautos.com/schlagwort/schnellladestationen/" rel="tag">Schnellladestationen</a> <a href="http://www.grueneautos.com/schlagwort/schnellladetechnik/" rel="tag">Schnellladetechnik</a> <a href="http://www.grueneautos.com/schlagwort/volkswagen/" rel="tag">Volkswagen</a></p>
		
		<div class="e3lan-post">					<div id='Ads_BA_CAD2' ><script type='text/javascript'>Ads_BA_AD('CAD2');</script></div>				</div>		
				
		
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Ebenfalls interessante Beiträge</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.grueneautos.com/2017/11/imx-concept-nissans-autonom-fahrendes-elektroauto-der-zukunft/" title="Permalink zu IMx Concept: Nissans autonom fahrendes Elektroauto der Zukunft" rel="bookmark">
						<img width="272" height="125" src="http://www.grueneautos.com/wp-content/uploads/2017/11/Nissan_IMx_Concept-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="IMx Concept: Nissans autonom fahrendes Elektroauto der Zukunft" title="IMx Concept: Nissans autonom fahrendes Elektroauto der Zukunft" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.grueneautos.com/2017/11/imx-concept-nissans-autonom-fahrendes-elektroauto-der-zukunft/" title="Permalink zu IMx Concept: Nissans autonom fahrendes Elektroauto der Zukunft" rel="bookmark">IMx Concept: Nissans autonom fahrendes Elektroauto der Zukunft</a></h3>
				<p class="post-meta"><span>1. November 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.grueneautos.com/2017/10/uniti-wird-seine-leichtbau-elektroautos-im-schwedischen-landskrona-bauen/" title="Permalink zu Uniti wird seine Leichtbau-Elektroautos im schwedischen Landskrona bauen" rel="bookmark">
						<img width="272" height="125" src="http://www.grueneautos.com/wp-content/uploads/2017/10/Uniti-Elektroauto-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Uniti wird seine Leichtbau-Elektroautos im schwedischen Landskrona bauen" title="Uniti wird seine Leichtbau-Elektroautos im schwedischen Landskrona bauen" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.grueneautos.com/2017/10/uniti-wird-seine-leichtbau-elektroautos-im-schwedischen-landskrona-bauen/" title="Permalink zu Uniti wird seine Leichtbau-Elektroautos im schwedischen Landskrona bauen" rel="bookmark">Uniti wird seine Leichtbau-Elektroautos im schwedischen Landskrona bauen</a></h3>
				<p class="post-meta"><span>26. Oktober 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.grueneautos.com/2017/10/bmw-i3-und-bmw-225xe-active-tourer-fuer-den-fuhrpark-des-duesseldorfer-airport/" title="Permalink zu BMW i3 und BMW 225xe Active Tourer für den Fuhrpark des Düsseldorfer Airport" rel="bookmark">
						<img width="272" height="125" src="http://www.grueneautos.com/wp-content/uploads/2017/10/BMW-i3-im-Fuhrpark-des-Airport-Duesseldorf-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="BMW i3 und BMW 225xe Active Tourer für den Fuhrpark des Düsseldorfer Airport" title="BMW i3 und BMW 225xe Active Tourer für den Fuhrpark des Düsseldorfer Airport" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.grueneautos.com/2017/10/bmw-i3-und-bmw-225xe-active-tourer-fuer-den-fuhrpark-des-duesseldorfer-airport/" title="Permalink zu BMW i3 und BMW 225xe Active Tourer für den Fuhrpark des Düsseldorfer Airport" rel="bookmark">BMW i3 und BMW 225xe Active Tourer für den Fuhrpark des Düsseldorfer Airport</a></h3>
				<p class="post-meta"><span>25. Oktober 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.grueneautos.com/2017/10/bmw-setzt-im-september-2017-erstmals-mehr-als-10000-elektrifizierte-autos-ab/" title="Permalink zu BMW setzt im September 2017 erstmals mehr als 10.000 elektrifizierte Autos ab" rel="bookmark">
						<img width="272" height="125" src="http://www.grueneautos.com/wp-content/uploads/2017/10/BMW-530e-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="BMW setzt im September 2017 erstmals mehr als 10.000 elektrifizierte Autos ab" title="BMW setzt im September 2017 erstmals mehr als 10.000 elektrifizierte Autos ab" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.grueneautos.com/2017/10/bmw-setzt-im-september-2017-erstmals-mehr-als-10000-elektrifizierte-autos-ab/" title="Permalink zu BMW setzt im September 2017 erstmals mehr als 10.000 elektrifizierte Autos ab" rel="bookmark">BMW setzt im September 2017 erstmals mehr als 10.000 elektrifizierte Autos ab</a></h3>
				<p class="post-meta"><span>16. Oktober 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.grueneautos.com/2017/10/nissan-e-nv200-mit-40-kwh-batterie-feiert-weltpremiere/" title="Permalink zu Nissan e-NV200 mit 40 kWh-Batterie feiert Weltpremiere" rel="bookmark">
						<img width="272" height="125" src="http://www.grueneautos.com/wp-content/uploads/2017/10/Nissan_e-NV200_40-kWh-Batterie-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Nissan e-NV200 mit 40 kWh-Batterie feiert Weltpremiere" title="Nissan e-NV200 mit 40 kWh-Batterie feiert Weltpremiere" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.grueneautos.com/2017/10/nissan-e-nv200-mit-40-kwh-batterie-feiert-weltpremiere/" title="Permalink zu Nissan e-NV200 mit 40 kWh-Batterie feiert Weltpremiere" rel="bookmark">Nissan e-NV200 mit 40 kWh-Batterie feiert Weltpremiere</a></h3>
				<p class="post-meta"><span>9. Oktober 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.grueneautos.com/2017/10/toyota-mazda-und-denso-wollen-gemeinsam-e-auto-technologien-entwickleln/" title="Permalink zu Toyota, Mazda und Denso wollen gemeinsam E-Auto Technologien entwickleln" rel="bookmark">
						<img width="272" height="125" src="http://www.grueneautos.com/wp-content/uploads/2017/10/Mazda-Denso-und-Toyota-gruenden-EV-CA-Spirit-Co-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Toyota, Mazda und Denso wollen gemeinsam E-Auto Technologien entwickleln" title="Toyota, Mazda und Denso wollen gemeinsam E-Auto Technologien entwickleln" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.grueneautos.com/2017/10/toyota-mazda-und-denso-wollen-gemeinsam-e-auto-technologien-entwickleln/" title="Permalink zu Toyota, Mazda und Denso wollen gemeinsam E-Auto Technologien entwickleln" rel="bookmark">Toyota, Mazda und Denso wollen gemeinsam E-Auto Technologien entwickleln</a></h3>
				<p class="post-meta"><span>5. Oktober 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.grueneautos.com/2017/09/james-dyson-plant-ein-revolutionaeres-elektroauto/" title="Permalink zu James Dyson plant ein revolutionäres Elektroauto" rel="bookmark">
						<img width="272" height="125" src="http://www.grueneautos.com/wp-content/uploads/2017/09/Sir-James-Dyson-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="James Dyson plant ein revolutionäres Elektroauto" title="James Dyson plant ein revolutionäres Elektroauto" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.grueneautos.com/2017/09/james-dyson-plant-ein-revolutionaeres-elektroauto/" title="Permalink zu James Dyson plant ein revolutionäres Elektroauto" rel="bookmark">James Dyson plant ein revolutionäres Elektroauto</a></h3>
				<p class="post-meta"><span>29. September 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.grueneautos.com/2017/09/un-wuerdigt-volvo-initiative-ab-2019-wird-jeder-neue-volvo-elektrifiziert/" title="Permalink zu UN würdigt Volvo Initiative: Ab 2019 wird jeder neue Volvo elektrifiziert" rel="bookmark">
						<img width="272" height="125" src="http://www.grueneautos.com/wp-content/uploads/2017/09/VolvoCars_T8-Twin-Engine-Flotte-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="UN würdigt Volvo Initiative: Ab 2019 wird jeder neue Volvo elektrifiziert" title="UN würdigt Volvo Initiative: Ab 2019 wird jeder neue Volvo elektrifiziert" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.grueneautos.com/2017/09/un-wuerdigt-volvo-initiative-ab-2019-wird-jeder-neue-volvo-elektrifiziert/" title="Permalink zu UN würdigt Volvo Initiative: Ab 2019 wird jeder neue Volvo elektrifiziert" rel="bookmark">UN würdigt Volvo Initiative: Ab 2019 wird jeder neue Volvo elektrifiziert</a></h3>
				<p class="post-meta"><span>25. September 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.grueneautos.com/2017/09/skoda-vision-e-elektroauto-studie-mit-500-kilometern-reichweite/" title="Permalink zu Škoda Vision E &#8211; Elektroauto-Studie mit 500 Kilometern Reichweite" rel="bookmark">
						<img width="272" height="125" src="http://www.grueneautos.com/wp-content/uploads/2017/09/Skoda-Vision-E-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Škoda Vision E &#8211; Elektroauto-Studie mit 500 Kilometern Reichweite" title="Škoda Vision E &#8211; Elektroauto-Studie mit 500 Kilometern Reichweite" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.grueneautos.com/2017/09/skoda-vision-e-elektroauto-studie-mit-500-kilometern-reichweite/" title="Permalink zu Škoda Vision E &#8211; Elektroauto-Studie mit 500 Kilometern Reichweite" rel="bookmark">Škoda Vision E &#8211; Elektroauto-Studie mit 500 Kilometern Reichweite</a></h3>
				<p class="post-meta"><span>20. September 2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Hinterlasse einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/11/ionity-geplantes-high-power-charging-netzwerk-fuer-elektroautos/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="http://www.grueneautos.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.Benötigte Felder sind markiert <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="86a13676eb"  name="ad07350b43"   cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "2946fb14bccfb3ba14b93e2320887864" );document.getElementById("86a13676eb").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p>
<label for="mcspvalue">Spam protection: Sum of 2 + 4 ?</label> <span class="required">*</span>
<input id="mcspvalue" name="mcspvalue" type="text" value="" size="30" aria-required="true" />
<input type="hidden" name="mcspinfo" value="ca574" />
</p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Senden" /> <input type='hidden' name='comment_post_ID' value='12070' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside id="sidebar">
		<div class="widget widget-counter col3">
			<ul>
							<li class="rss-subscribers">
					<a href="http://feeds.feedburner.com/GrueneAutos" target="_blank" >
						<strong class="tieicon-rss"></strong>
						<span>Abonnieren</span>
						<small>Zum RSS Feed</small>
					</a>
				</li>
										<li class="twitter-followers">
					<a href="http://www.twitter.com/grueneautos" target="_blank" >
						<strong class="tieicon-twitter"></strong>
						<span>1,843</span>
						<small>Followers</small>
					</a>
				</li>
										<li class="facebook-fans">
					<a href="https://www.facebook.com/pages/Gr%C3%BCne-Autos-Magazin/146403625439120" target="_blank" >
						<strong class="tieicon-facebook"></strong>
						<span>448</span>
						<small>Fans</small>
					</a>
				</li>
																
						
			</ul>
		</div>
		
	<div id="ads300_250-widget-3" class="widget e3lan300_250-widget"><div class="widget-top"><h4>Werbung</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan300-250">
								<div class="e3lan-cell">
				<div id='Ads_BA_CAD' ><script type='text/javascript'>Ads_BA_AD('CAD');</script></div>
			</div>
				</div>
	</div></div><!-- .widget /--><div id="posts-list-widget-2" class="widget posts-list"><div class="widget-top"><h4>Neuste Artikel		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://www.grueneautos.com/2017/11/ionity-geplantes-high-power-charging-netzwerk-fuer-elektroautos/" title="Permalink zu IONITY: Geplantes High-Power-Charging-Netzwerk für Elektroautos" rel="bookmark"><img width="55" height="55" src="http://www.grueneautos.com/wp-content/uploads/2017/11/IONITY-Plant-Schnellladestationen-Netz-55x55.jpg" class="attachment-tie-small size-tie-small" alt="IONITY: Geplantes High-Power-Charging-Netzwerk für Elektroautos" title="IONITY: Geplantes High-Power-Charging-Netzwerk für Elektroautos" srcset="http://www.grueneautos.com/wp-content/uploads/2017/11/IONITY-Plant-Schnellladestationen-Netz-55x55.jpg 55w, http://www.grueneautos.com/wp-content/uploads/2017/11/IONITY-Plant-Schnellladestationen-Netz-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.grueneautos.com/2017/11/ionity-geplantes-high-power-charging-netzwerk-fuer-elektroautos/">IONITY: Geplantes High-Power-Charging-Netzwerk für Elektroautos</a></h3>
	 <span class="date"><span>6. November 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.grueneautos.com/2017/11/imx-concept-nissans-autonom-fahrendes-elektroauto-der-zukunft/" title="Permalink zu IMx Concept: Nissans autonom fahrendes Elektroauto der Zukunft" rel="bookmark"><img width="55" height="55" src="http://www.grueneautos.com/wp-content/uploads/2017/11/Nissan_IMx_Concept-55x55.jpg" class="attachment-tie-small size-tie-small" alt="IMx Concept: Nissans autonom fahrendes Elektroauto der Zukunft" title="IMx Concept: Nissans autonom fahrendes Elektroauto der Zukunft" srcset="http://www.grueneautos.com/wp-content/uploads/2017/11/Nissan_IMx_Concept-55x55.jpg 55w, http://www.grueneautos.com/wp-content/uploads/2017/11/Nissan_IMx_Concept-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.grueneautos.com/2017/11/imx-concept-nissans-autonom-fahrendes-elektroauto-der-zukunft/">IMx Concept: Nissans autonom fahrendes Elektroauto der Zukunft</a></h3>
	 <span class="date"><span>1. November 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.grueneautos.com/2017/10/uniti-wird-seine-leichtbau-elektroautos-im-schwedischen-landskrona-bauen/" title="Permalink zu Uniti wird seine Leichtbau-Elektroautos im schwedischen Landskrona bauen" rel="bookmark"><img width="55" height="55" src="http://www.grueneautos.com/wp-content/uploads/2017/10/Uniti-Elektroauto-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Uniti wird seine Leichtbau-Elektroautos im schwedischen Landskrona bauen" title="Uniti wird seine Leichtbau-Elektroautos im schwedischen Landskrona bauen" srcset="http://www.grueneautos.com/wp-content/uploads/2017/10/Uniti-Elektroauto-55x55.jpg 55w, http://www.grueneautos.com/wp-content/uploads/2017/10/Uniti-Elektroauto-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.grueneautos.com/2017/10/uniti-wird-seine-leichtbau-elektroautos-im-schwedischen-landskrona-bauen/">Uniti wird seine Leichtbau-Elektroautos im schwedischen Landskrona bauen</a></h3>
	 <span class="date"><span>26. Oktober 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.grueneautos.com/2017/10/bmw-i3-und-bmw-225xe-active-tourer-fuer-den-fuhrpark-des-duesseldorfer-airport/" title="Permalink zu BMW i3 und BMW 225xe Active Tourer für den Fuhrpark des Düsseldorfer Airport" rel="bookmark"><img width="55" height="55" src="http://www.grueneautos.com/wp-content/uploads/2017/10/BMW-i3-im-Fuhrpark-des-Airport-Duesseldorf-55x55.jpg" class="attachment-tie-small size-tie-small" alt="BMW i3 und BMW 225xe Active Tourer für den Fuhrpark des Düsseldorfer Airport" title="BMW i3 und BMW 225xe Active Tourer für den Fuhrpark des Düsseldorfer Airport" srcset="http://www.grueneautos.com/wp-content/uploads/2017/10/BMW-i3-im-Fuhrpark-des-Airport-Duesseldorf-55x55.jpg 55w, http://www.grueneautos.com/wp-content/uploads/2017/10/BMW-i3-im-Fuhrpark-des-Airport-Duesseldorf-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.grueneautos.com/2017/10/bmw-i3-und-bmw-225xe-active-tourer-fuer-den-fuhrpark-des-duesseldorfer-airport/">BMW i3 und BMW 225xe Active Tourer für den Fuhrpark des Düsseldorfer Airport</a></h3>
	 <span class="date"><span>25. Oktober 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.grueneautos.com/2017/10/toyota-fine-comfort-ride-neues-konzeptfahrzeug-mit-brennstoffzelle/" title="Permalink zu Toyota Fine-Comfort Ride: Neues Konzeptfahrzeug mit Brennstoffzelle" rel="bookmark"><img width="55" height="55" src="http://www.grueneautos.com/wp-content/uploads/2017/10/Toyota-Fine-Comfort-Ride-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Toyota Fine-Comfort Ride: Neues Konzeptfahrzeug mit Brennstoffzelle" title="Toyota Fine-Comfort Ride: Neues Konzeptfahrzeug mit Brennstoffzelle" srcset="http://www.grueneautos.com/wp-content/uploads/2017/10/Toyota-Fine-Comfort-Ride-55x55.jpg 55w, http://www.grueneautos.com/wp-content/uploads/2017/10/Toyota-Fine-Comfort-Ride-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.grueneautos.com/2017/10/toyota-fine-comfort-ride-neues-konzeptfahrzeug-mit-brennstoffzelle/">Toyota Fine-Comfort Ride: Neues Konzeptfahrzeug mit Brennstoffzelle</a></h3>
	 <span class="date"><span>20. Oktober 2017</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="text-2" class="widget widget_text"><div class="widget-top"><h4>Automarken</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="http://www.grueneautos.com/automarken/" title="Automarken">Modelle und News nach Automarken</a></div>
		</div></div><!-- .widget /--><div id="text-3" class="widget widget_text"><div class="widget-top"><h4>Veranstaltungen</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="http://www.grueneautos.com/kategorie/termine/" title="Termine">Messen, Roadshows & andere Termine</a></div>
		</div></div><!-- .widget /--><div id="social-2" class="widget social-icons-widget"><div class="widget-top"><h4>Social</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons icon_32">
		<a class="ttip" title="Rss" href="http://feeds.feedburner.com/GrueneAutos" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Google+" href="https://plus.google.com/+Grueneautos?prsrc=5" target="_blank"><i class="tieicon-gplus"></i></a><a class="ttip" title="Facebook" href="http://www.facebook.com/pages/Gr%C3%BCne-Autos-Magazin/146403625439120" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/grueneautos" target="_blank"><i class="tieicon-twitter"></i></a>	</div>

</div></div><!-- .widget /-->	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
					<li class="tabs"><a href="#tab1">Beliebt</a></li>
					<li class="tabs"><a href="#tab2">Letzte</a></li>
					<li class="tabs"><a href="#tab3">Kommentare</a></li>
					<li class="tabs" style="margin-left:0"><a href="#tab4">Tags</a></li>
				</ul>
			</div>
			<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
						
				<div class="post-thumbnail">
					<a href="http://www.grueneautos.com/2009/06/toyota-prius-dritte-generation/" title="Permalink zu Toyota Prius (Dritte Generation)" rel="bookmark"><img width="55" height="55" src="http://www.grueneautos.com/wp-content/uploads/2009/06/toyota-prius-3-gen-1-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Toyota Prius (Dritte Generation)" title="Toyota Prius (Dritte Generation)" srcset="http://www.grueneautos.com/wp-content/uploads/2009/06/toyota-prius-3-gen-1-55x55.jpg 55w, http://www.grueneautos.com/wp-content/uploads/2009/06/toyota-prius-3-gen-1-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.grueneautos.com/2009/06/toyota-prius-dritte-generation/" title="Toyota Prius (Dritte Generation)">Toyota Prius (Dritte Generation)</a></h3>
				 <span class="date"><span>27. Juni 2009</span></span>
			</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.grueneautos.com/2009/08/elektroauto-nissan-leaf/" title="Permalink zu Elektroauto Nissan LEAF" rel="bookmark"><img width="55" height="55" src="http://www.grueneautos.com/wp-content/uploads/2009/08/elektroauto-nissan-leaf-1-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Elektroauto Nissan LEAF" title="Elektroauto Nissan LEAF" srcset="http://www.grueneautos.com/wp-content/uploads/2009/08/elektroauto-nissan-leaf-1-55x55.jpg 55w, http://www.grueneautos.com/wp-content/uploads/2009/08/elektroauto-nissan-leaf-1-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.grueneautos.com/2009/08/elektroauto-nissan-leaf/" title="Elektroauto Nissan LEAF">Elektroauto Nissan LEAF</a></h3>
				 <span class="date"><span>12. August 2009</span></span>
			</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.grueneautos.com/2010/11/opel-ampera-elektroauto-mit-range-extender/" title="Permalink zu Opel Ampera &#8211; Elektroauto mit Range Extender" rel="bookmark"><img width="55" height="55" src="http://www.grueneautos.com/wp-content/uploads/2010/11/opel-ampera-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Opel Ampera &#8211; Elektroauto mit Range Extender" title="Opel Ampera &#8211; Elektroauto mit Range Extender" srcset="http://www.grueneautos.com/wp-content/uploads/2010/11/opel-ampera-55x55.jpg 55w, http://www.grueneautos.com/wp-content/uploads/2010/11/opel-ampera-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.grueneautos.com/2010/11/opel-ampera-elektroauto-mit-range-extender/" title="Opel Ampera &#8211; Elektroauto mit Range Extender">Opel Ampera &#8211; Elektroauto mit Range Extender</a></h3>
				 <span class="date"><span>12. November 2010</span></span>
			</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.grueneautos.com/2009/09/elektroauto-peugeot-ion/" title="Permalink zu Elektroauto Peugeot iOn" rel="bookmark"><img width="55" height="55" src="http://www.grueneautos.com/wp-content/uploads/2009/09/elektroauto-peugeot-ion-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Elektroauto Peugeot iOn" title="Elektroauto Peugeot iOn" srcset="http://www.grueneautos.com/wp-content/uploads/2009/09/elektroauto-peugeot-ion-55x55.jpg 55w, http://www.grueneautos.com/wp-content/uploads/2009/09/elektroauto-peugeot-ion-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.grueneautos.com/2009/09/elektroauto-peugeot-ion/" title="Elektroauto Peugeot iOn">Elektroauto Peugeot iOn</a></h3>
				 <span class="date"><span>7. September 2009</span></span>
			</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.grueneautos.com/2008/10/honda-insight-concept/" title="Permalink zu Honda Insight Concept" rel="bookmark"><img width="55" height="55" src="http://www.grueneautos.com/wp-content/uploads/2008/10/honda-insight-concept-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Honda Insight Concept" title="Honda Insight Concept" srcset="http://www.grueneautos.com/wp-content/uploads/2008/10/honda-insight-concept-55x55.jpg 55w, http://www.grueneautos.com/wp-content/uploads/2008/10/honda-insight-concept-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.grueneautos.com/2008/10/honda-insight-concept/" title="Honda Insight Concept">Honda Insight Concept</a></h3>
				 <span class="date"><span>19. Oktober 2008</span></span>
			</li>
		
				</ul>
			</div>
			<div id="tab2" class="tabs-wrap">
				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://www.grueneautos.com/2017/11/ionity-geplantes-high-power-charging-netzwerk-fuer-elektroautos/" title="Permalink zu IONITY: Geplantes High-Power-Charging-Netzwerk für Elektroautos" rel="bookmark"><img width="55" height="55" src="http://www.grueneautos.com/wp-content/uploads/2017/11/IONITY-Plant-Schnellladestationen-Netz-55x55.jpg" class="attachment-tie-small size-tie-small" alt="IONITY: Geplantes High-Power-Charging-Netzwerk für Elektroautos" title="IONITY: Geplantes High-Power-Charging-Netzwerk für Elektroautos" srcset="http://www.grueneautos.com/wp-content/uploads/2017/11/IONITY-Plant-Schnellladestationen-Netz-55x55.jpg 55w, http://www.grueneautos.com/wp-content/uploads/2017/11/IONITY-Plant-Schnellladestationen-Netz-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.grueneautos.com/2017/11/ionity-geplantes-high-power-charging-netzwerk-fuer-elektroautos/">IONITY: Geplantes High-Power-Charging-Netzwerk für Elektroautos</a></h3>
	 <span class="date"><span>6. November 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.grueneautos.com/2017/11/imx-concept-nissans-autonom-fahrendes-elektroauto-der-zukunft/" title="Permalink zu IMx Concept: Nissans autonom fahrendes Elektroauto der Zukunft" rel="bookmark"><img width="55" height="55" src="http://www.grueneautos.com/wp-content/uploads/2017/11/Nissan_IMx_Concept-55x55.jpg" class="attachment-tie-small size-tie-small" alt="IMx Concept: Nissans autonom fahrendes Elektroauto der Zukunft" title="IMx Concept: Nissans autonom fahrendes Elektroauto der Zukunft" srcset="http://www.grueneautos.com/wp-content/uploads/2017/11/Nissan_IMx_Concept-55x55.jpg 55w, http://www.grueneautos.com/wp-content/uploads/2017/11/Nissan_IMx_Concept-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.grueneautos.com/2017/11/imx-concept-nissans-autonom-fahrendes-elektroauto-der-zukunft/">IMx Concept: Nissans autonom fahrendes Elektroauto der Zukunft</a></h3>
	 <span class="date"><span>1. November 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.grueneautos.com/2017/10/uniti-wird-seine-leichtbau-elektroautos-im-schwedischen-landskrona-bauen/" title="Permalink zu Uniti wird seine Leichtbau-Elektroautos im schwedischen Landskrona bauen" rel="bookmark"><img width="55" height="55" src="http://www.grueneautos.com/wp-content/uploads/2017/10/Uniti-Elektroauto-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Uniti wird seine Leichtbau-Elektroautos im schwedischen Landskrona bauen" title="Uniti wird seine Leichtbau-Elektroautos im schwedischen Landskrona bauen" srcset="http://www.grueneautos.com/wp-content/uploads/2017/10/Uniti-Elektroauto-55x55.jpg 55w, http://www.grueneautos.com/wp-content/uploads/2017/10/Uniti-Elektroauto-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.grueneautos.com/2017/10/uniti-wird-seine-leichtbau-elektroautos-im-schwedischen-landskrona-bauen/">Uniti wird seine Leichtbau-Elektroautos im schwedischen Landskrona bauen</a></h3>
	 <span class="date"><span>26. Oktober 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.grueneautos.com/2017/10/bmw-i3-und-bmw-225xe-active-tourer-fuer-den-fuhrpark-des-duesseldorfer-airport/" title="Permalink zu BMW i3 und BMW 225xe Active Tourer für den Fuhrpark des Düsseldorfer Airport" rel="bookmark"><img width="55" height="55" src="http://www.grueneautos.com/wp-content/uploads/2017/10/BMW-i3-im-Fuhrpark-des-Airport-Duesseldorf-55x55.jpg" class="attachment-tie-small size-tie-small" alt="BMW i3 und BMW 225xe Active Tourer für den Fuhrpark des Düsseldorfer Airport" title="BMW i3 und BMW 225xe Active Tourer für den Fuhrpark des Düsseldorfer Airport" srcset="http://www.grueneautos.com/wp-content/uploads/2017/10/BMW-i3-im-Fuhrpark-des-Airport-Duesseldorf-55x55.jpg 55w, http://www.grueneautos.com/wp-content/uploads/2017/10/BMW-i3-im-Fuhrpark-des-Airport-Duesseldorf-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.grueneautos.com/2017/10/bmw-i3-und-bmw-225xe-active-tourer-fuer-den-fuhrpark-des-duesseldorfer-airport/">BMW i3 und BMW 225xe Active Tourer für den Fuhrpark des Düsseldorfer Airport</a></h3>
	 <span class="date"><span>25. Oktober 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.grueneautos.com/2017/10/toyota-fine-comfort-ride-neues-konzeptfahrzeug-mit-brennstoffzelle/" title="Permalink zu Toyota Fine-Comfort Ride: Neues Konzeptfahrzeug mit Brennstoffzelle" rel="bookmark"><img width="55" height="55" src="http://www.grueneautos.com/wp-content/uploads/2017/10/Toyota-Fine-Comfort-Ride-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Toyota Fine-Comfort Ride: Neues Konzeptfahrzeug mit Brennstoffzelle" title="Toyota Fine-Comfort Ride: Neues Konzeptfahrzeug mit Brennstoffzelle" srcset="http://www.grueneautos.com/wp-content/uploads/2017/10/Toyota-Fine-Comfort-Ride-55x55.jpg 55w, http://www.grueneautos.com/wp-content/uploads/2017/10/Toyota-Fine-Comfort-Ride-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.grueneautos.com/2017/10/toyota-fine-comfort-ride-neues-konzeptfahrzeug-mit-brennstoffzelle/">Toyota Fine-Comfort Ride: Neues Konzeptfahrzeug mit Brennstoffzelle</a></h3>
	 <span class="date"><span>20. Oktober 2017</span></span>
</li>
	
				</ul>
			</div>
			<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail">
			<img alt='' src='http://0.gravatar.com/avatar/ce1fa36b3b903ffc587bc86e2173aee3?s=50&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/ce1fa36b3b903ffc587bc86e2173aee3?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://www.grueneautos.com/2017/10/bmw-setzt-im-september-2017-erstmals-mehr-als-10000-elektrifizierte-autos-ab/#comment-53732">
		Volker Sornig: "Der kombinierte Kraftstoff- und Stromverbrauch bei rund zwe... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://1.gravatar.com/avatar/dfaf0bb188ba4a295b4b9758785ecb60?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/dfaf0bb188ba4a295b4b9758785ecb60?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://www.grueneautos.com/2016/09/open-road-project-mit-toyota-i-road-elektrofahrzeugen-geht-in-die-zweite-runde/#comment-53375">
		Peter Schmalenbach: Ich halte den Zweisitzer für die richtige Größe .Würde vom P... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://0.gravatar.com/avatar/ce1fa36b3b903ffc587bc86e2173aee3?s=50&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/ce1fa36b3b903ffc587bc86e2173aee3?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://www.grueneautos.com/2017/09/bmw-i-vision-dynamics-auf-der-iaa-2017/#comment-53264">
		Volker Sornig: "Marktstart soll voraussichtlich 2021","Zudem plant BMW bis... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://0.gravatar.com/avatar/ce1fa36b3b903ffc587bc86e2173aee3?s=50&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/ce1fa36b3b903ffc587bc86e2173aee3?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://www.grueneautos.com/2017/09/nissan-leaf-2-neues-design-mehr-leistung-und-bis-zu-378-km-reichweite/#comment-53145">
		Volker Sornig: Hallo ,Neuer NISSAN LEAF: Stromverbrauch (kWh/100 km): kombi... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://0.gravatar.com/avatar/ce1fa36b3b903ffc587bc86e2173aee3?s=50&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/ce1fa36b3b903ffc587bc86e2173aee3?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://www.grueneautos.com/2017/08/vw-bulli-mit-elektroantrieb-kommt-als-serienmodell-allerdings-erst-2022/#comment-52900">
		Volker Sornig: 2022.!? Vielleicht sollte VW mal in Aachen fragen wie es sch... </a>
	</li>
				</ul>
			</div>
			<div id="tab4" class="tabs-wrap tagcloud">
				<a href="http://www.grueneautos.com/schlagwort/elektroautos/" class="tag-cloud-link tag-link-2954 tag-link-position-1" style="font-size: 8pt;">Elektroautos</a>
<a href="http://www.grueneautos.com/schlagwort/elektroantrieb/" class="tag-cloud-link tag-link-196 tag-link-position-2" style="font-size: 8pt;">Elektroantrieb</a>
<a href="http://www.grueneautos.com/schlagwort/elektroauto/" class="tag-cloud-link tag-link-15 tag-link-position-3" style="font-size: 8pt;">Elektroauto</a>
<a href="http://www.grueneautos.com/schlagwort/hybrid-fahrzeuge/" class="tag-cloud-link tag-link-2953 tag-link-position-4" style="font-size: 8pt;">Hybrid-Fahrzeuge</a>
<a href="http://www.grueneautos.com/schlagwort/hybrid-fahrzeug/" class="tag-cloud-link tag-link-13 tag-link-position-5" style="font-size: 8pt;">Hybrid-Fahrzeug</a>
<a href="http://www.grueneautos.com/schlagwort/hybrid-antrieb/" class="tag-cloud-link tag-link-14 tag-link-position-6" style="font-size: 8pt;">Hybrid-Antrieb</a>
<a href="http://www.grueneautos.com/schlagwort/hybridantrieb/" class="tag-cloud-link tag-link-1413 tag-link-position-7" style="font-size: 8pt;">Hybridantrieb</a>
<a href="http://www.grueneautos.com/schlagwort/toyota/" class="tag-cloud-link tag-link-19 tag-link-position-8" style="font-size: 8pt;">Toyota</a>
<a href="http://www.grueneautos.com/schlagwort/hybridauto/" class="tag-cloud-link tag-link-807 tag-link-position-9" style="font-size: 8pt;">Hybridauto</a>
<a href="http://www.grueneautos.com/schlagwort/sparsame-autos/" class="tag-cloud-link tag-link-22 tag-link-position-10" style="font-size: 8pt;">Sparsame Autos</a>
<a href="http://www.grueneautos.com/schlagwort/elektrofahrzeuge/" class="tag-cloud-link tag-link-310 tag-link-position-11" style="font-size: 8pt;">Elektrofahrzeuge</a>
<a href="http://www.grueneautos.com/schlagwort/elektromobilitat/" class="tag-cloud-link tag-link-473 tag-link-position-12" style="font-size: 8pt;">Elektromobilität</a>
<a href="http://www.grueneautos.com/schlagwort/sparsame-benziner-und-diesel/" class="tag-cloud-link tag-link-1443 tag-link-position-13" style="font-size: 8pt;">Sparsame Benziner und Diesel</a>
<a href="http://www.grueneautos.com/schlagwort/co2-emissionen/" class="tag-cloud-link tag-link-171 tag-link-position-14" style="font-size: 8pt;">CO2-Emissionen</a>
<a href="http://www.grueneautos.com/schlagwort/plug-in-hybrid/" class="tag-cloud-link tag-link-210 tag-link-position-15" style="font-size: 8pt;">Plug-in Hybrid</a>
<a href="http://www.grueneautos.com/schlagwort/volkswagen/" class="tag-cloud-link tag-link-109 tag-link-position-16" style="font-size: 8pt;">Volkswagen</a>
<a href="http://www.grueneautos.com/schlagwort/vw/" class="tag-cloud-link tag-link-108 tag-link-position-17" style="font-size: 8pt;">VW</a>
<a href="http://www.grueneautos.com/schlagwort/renault/" class="tag-cloud-link tag-link-139 tag-link-position-18" style="font-size: 8pt;">Renault</a>
<a href="http://www.grueneautos.com/schlagwort/kraftstoffverbrauch/" class="tag-cloud-link tag-link-416 tag-link-position-19" style="font-size: 8pt;">Kraftstoffverbrauch</a>
<a href="http://www.grueneautos.com/schlagwort/e-autos/" class="tag-cloud-link tag-link-1084 tag-link-position-20" style="font-size: 8pt;">E-Autos</a>
<a href="http://www.grueneautos.com/schlagwort/e-auto/" class="tag-cloud-link tag-link-1093 tag-link-position-21" style="font-size: 8pt;">E-Auto</a>
<a href="http://www.grueneautos.com/schlagwort/hybridautos/" class="tag-cloud-link tag-link-2256 tag-link-position-22" style="font-size: 8pt;">Hybridautos</a>
<a href="http://www.grueneautos.com/schlagwort/honda/" class="tag-cloud-link tag-link-81 tag-link-position-23" style="font-size: 8pt;">Honda</a>
<a href="http://www.grueneautos.com/schlagwort/brennstoffzellenantrieb/" class="tag-cloud-link tag-link-243 tag-link-position-24" style="font-size: 8pt;">Brennstoffzellenantrieb</a>
<a href="http://www.grueneautos.com/schlagwort/usa/" class="tag-cloud-link tag-link-117 tag-link-position-25" style="font-size: 8pt;">USA</a>			</div>
		</div>
	</div><!-- .widget /-->
	<div class="search-widget">
		<form method="get" id="searchform" action="http://www.grueneautos.com/">
			<input type="text" id="s" name="s" value="zum suchen tippen und Enter drücken" onfocus="if (this.value == 'zum suchen tippen und Enter drücken') {this.value = '';}" onblur="if (this.value == '') {this.value = 'zum suchen tippen und Enter drücken';}"  />
		</form>
	</div><!-- .search-widget /-->		
<div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>Finde uns auf Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/pages/Gr%C3%BCne-Autos-Magazin/146403625439120&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--></aside>	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="post-views-2" class="footer-widget widget_post-views"><div class="footer-widget-top"><h4>Meistgelesene Beiträge</h4></div>
						<div class="footer-widget-container"><ul>
<li> <a href="http://www.grueneautos.com/2010/08/sam-ev-ii-das-etwas-andere-elektroauto/"  class="dashedline" >SAM EV II &#8211; Das etwas andere Elektroauto</a> </li><li> <a href="http://www.grueneautos.com/2011/03/hyundai-i40-und-peugeot-508-zwei-grosse-kombis-mit-weniger-als-4-5-liter-verbrauch/"  class="dashedline" >Hyundai i40 und Peugeot 508: Zwei große Kombis mit weniger als 4,5 Liter Verbrauch</a> </li><li> <a href="http://www.grueneautos.com/2009/06/toyota-prius-dritte-generation/"  class="dashedline" >Toyota Prius (Dritte Generation)</a> </li><li> <a href="http://www.grueneautos.com/2011/01/sparsame-kleinwagen-2011/"  class="dashedline" >Sparsame Kleinwagen 2011</a> </li><li> <a href="http://www.grueneautos.com/2009/10/einfuhrungsangebot-punto-evo-ab-9990-euro/"  class="dashedline" >Einführungsangebot: Punto Evo ab 9.990 Euro</a> </li><li> <a href="http://www.grueneautos.com/2008/09/elektroauto-nice-mega-city/"  class="dashedline" >Elektroauto NICE Mega City</a> </li><li> <a href="http://www.grueneautos.com/2009/05/ronn-motors-scorpion-der-wasserstoff-hybrid-supersportwagen/"  class="dashedline" >Ronn Motors Scorpion: Der Wasserstoff-Hybrid Supersportwagen</a> </li><li> <a href="http://www.grueneautos.com/2009/09/vw-l1-das-1-liter-auto-von-volkswagen/"  class="dashedline" >VW L1: Das 1-Liter-Auto von Volkswagen</a> </li><li> <a href="http://www.grueneautos.com/2010/05/vw-polo-bifuel-deutschlands-beliebtester-kleinwagen-mit-autogas-2/"  class="dashedline" >VW Polo BiFuel: Deutschlands beliebtester Kleinwagen mit Autogas</a> </li><li> <a href="http://www.grueneautos.com/2008/11/elektroauto-mitsubishi-i-miev/"  class="dashedline" >Elektroauto Mitsubishi i-MiEV</a> </li></ul>
</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="bhittaniplugin_kkstarratings_widget-2" class="footer-widget kk-star-ratings-widget"><div class="footer-widget-top"><h4>Am besten bewertet</h4></div>
						<div class="footer-widget-container"><ul><li><a href='http://www.grueneautos.com/2013/12/lexus-gs-300h/'>Lexus GS 300h</a></li><li><a href='http://www.grueneautos.com/2014/10/tesla-model-s-85d-und-60d-mit-dual-motor-drive/'>Tesla Model S 85D und 60D mit Dual Motor Drive</a></li><li><a href='http://www.grueneautos.com/2013/03/14-rallye-monte-carlo-toyota-fahrt-bei-alternativen-antrieben-allen-davon/'>14. Rallye Monte-Carlo: Toyota fährt bei alternativen Antrieben allen davon</a></li><li><a href='http://www.grueneautos.com/2014/11/norwegen-elektroautos-gehoeren-laengst-zum-strassenbild/'>Norwegen: Elektroautos gehören längst zum Strassenbild</a></li><li><a href='http://www.grueneautos.com/2015/01/storedot-smartphone-akku-laedt-in-minuten-bald-auch-fuer-e-autos/'>StoreDot Smartphone-Akku lädt in Minuten - bald auch für E-Autos?</a></li><li><a href='http://www.grueneautos.com/2014/09/vertrauen-in-e-mobilitaet-tesla-aktien-weiterhin-auf-rekordkurs/'>Vertrauen in E-Mobilität: Tesla-Aktien weiterhin auf Rekordkurs</a></li><li><a href='http://www.grueneautos.com/2017/02/seit-2010-hat-die-allianz-aus-renault-nissan-und-mitsubishi-fast-425000-elektroautos-verkauft/'>Seit 2010 hat die Allianz aus Renault, Nissan und Mitsubishi fast 425.000 Elektroautos verkauft</a></li><li><a href='http://www.grueneautos.com/2014/10/die-bmw-i3-probefahrt-tour-vom-7-11-bis-14-12-in-sechs-grossstaedten/'>Die BMW i3 Probefahrt-Tour: Vom 7.11. bis 14.12 in sechs Großstädten</a></li><li><a href='http://www.grueneautos.com/2015/01/beifahrer-reaktionen-auf-die-beschleunigung-des-tesla-model-s-p85d/'>Beifahrer-Reaktionen auf die Beschleunigung des Tesla Model S P85D</a></li><li><a href='http://www.grueneautos.com/2015/02/citroen-und-peugeot-erhoehen-garantie-fuer-elektroauto-batterien-auf-8-jahre/'>Citroën und Peugeot erhöhen Garantie für Elektroauto-Batterien auf 8 Jahre</a></li></ul></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-html-widget-3" class="footer-widget text-html"><div class="footer-widget-top"><h4>Netwerk &#038; Partner</h4></div>
						<div class="footer-widget-container"><div ><p><a href="http://www.klima-wandel.com" target="_blank" rel="nofollow"><img src="http://www.grueneautos.com/images/netzwerk-klima-wandel.jpg" width="160" height="38" alt="Klima-Wandel.com - News und Tipps zum Energiesparen und neuen Energien!" border="0"></a> 
<a href="http://www.klimaspot.de" target="_blank" rel="nofollow"><img src="http://www.grueneautos.com/images/netzwerk-klimaspot.jpg" alt="Klimaspot.de - Artikel, Beiträge & News zu Umweltschutz, Klimaschutz und regenerativen Energien!" border="0" width="160" height="40" /></a> 
<a href="http://www.wattgehtab.com" target="_blank" rel="nofollow"><img src="http://www.grueneautos.com/images/wga-logo.jpg" alt="Tagesaktuelle Nachrichten zur Elektromobilität" border="0" width="200" height="34" /></a> 
<a target="_blank" href="http://oekoportal.de/?pcm=4830"><img src="http://oekoportal.de/banner.php?i=18&pcm=4830" border="0" alt="ÖKOPORTAL - Das Webverzeichnis der Ökobranche" height="40"></a> 
<a href="http://www.oekoenergie-blog.at" target="_blank"><img src="http://www.grueneautos.com/images/partner-oekoenergie-blog.jpg" width="180" height="32" alt="ÖkoEnergie-Blog" border="0"></a>
<br>
<a href="http://www.photovoltaik-topliste.de/" target="_blank" rel="nofollow"><img src="http://www.photovoltaik-topliste.de/button.php?u=grueneautos" alt="Photovoltaik-Topliste" border="0" /></a><br>
<!--<a href=" http://www.sonnenertrag.de/linkpartner/in.php?pid=58 " target="_blank" rel="nofollow"><img src="http://www.sonnenertrag.de/Bilder/banner1-4.gif" border="0" width="88" height="31" title="Sonnenertrag das Sonnenportal" alt="Sonnenertrag das Sonnenportal"></a><br>//-->
<a href="http://blogverzeichnis.krone.at/blogverzeichnis/" target="_blank" rel="nofollow"><img width="80" height="15" title="" src="http://blogverzeichnis.krone.at/static/layouts/default/krone-small.gif?tmp=5510" border="0" alt="" /></a><br>
<a href="http://www.bloggeramt.de" title="Blogverzeichnis - BloggerAmt.de" target="_blank" rel="nofollow"><img src="http://www.bloggeramt.de/images/blog_button1.gif" style="border:0px;" alt="Bloggeramt.de" /></a><br>
<a href="http://www.topblogs.de/" target="_blank" rel="nofollow"><img border="0" src="http://www.topblogs.de/tracker.php?do=in&id=5394" alt="Blog Top Liste - by TopBlogs.de" /></a>
</p>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			© 2016 <span class="url fn org">Grüne Autos</span>  		</div>
				
		<div class="alignleft">
			<a href="http://www.grueneautos.com/werbung/">Werbung</a> | <a href="http://www.grueneautos.com/autoren/">Autoren</a> | <a href="http://www.grueneautos.com/impressum/">Impressum</a> | <a href="http://www.grueneautos.com/disclaimer/">Disclaimer</a> | <a href="http://www.grueneautos.com/datenschutz/">Datenschutz</a>		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->
<div id="fb-root"></div>
<!— start Vibrant Media IntelliTXT script section -->
<script type="text/javascript" src="http://grueneautos.de.intellitxt.com/intellitxt/front.asp?ipid=29386"></script>
<!-- end Vibrant Media IntelliTXT script section -->
<link rel='stylesheet' id='basecss-css'  href='http://www.grueneautos.com/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.8.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"0","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"1","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"_blank","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/www.grueneautos.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"http:\/\/www.grueneautos.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/www.grueneautos.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.grueneautos.com/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='http://www.grueneautos.com/wp-content/themes/sahifa/js/tie-scripts.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.grueneautos.com/wp-content/themes/sahifa/js/validation.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.grueneautos.com/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"360","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/www.grueneautos.com\/2017\/11\/ionity-geplantes-high-power-charging-netzwerk-fuer-elektroautos\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.grueneautos.com/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=4.8.3'></script>
	<div id="fb-root"></div>
	<!-- Eu Cookie Law 2.10 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Durch das Fortsetzen der Benutzung dieser Seite, stimmen Sie der Benutzung von Cookies zu. <a style="color:#FFFFFF;" href="#" id="fom">Weitere Informationen</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Akzeptieren</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, Funktionen für soziale Medien anbieten zu können und die Zugriffe auf unsere Website zu analysieren. Außerdem geben wir Informationen zu Ihrer Nutzung (selbstverständlich ohne Namen) unserer Website an unsere Partner für soziale Medien, Werbung und Analysen weiter.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Schließen</a></p></div></div><div id="skyscraper">
<div id='Ads_BA_SKY' ><script type='text/javascript'>Ads_BA_AD('SKY');</script></div>
<br>
<i>Anzeige</i>
</div>
</body>
</html>