<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="verify-v1" content="dfTQXfcyKiz3h2nDIwbzi8cDh5QndpzwNWuBkP6rkqA=" />
<META name="y_key" content="ef8ba5e55d99a85e">
<meta name="description" content="In der Innenstadt und speziell der Fussgängerzone von Oldenburg setzt GLS jetzt einen Elektrotransporter und elektrische Lastenräder mit Wechselboxen ein. Mehr dazu im Text und Video.">
<title>GLS liefert in Oldenburg jetzt auch mit Elektrotransporter und Lastenrädern</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.grueneautos.com/xmlrpc.php" />
<link rel="alternate" hreflang="de" href="http://www.grueneautos.com/2018/11/gls-liefert-in-oldenburg-jetzt-auch-mit-elektrotransporter-und-lastenraedern/">
<script type="text/javascript">
var Ads_BA_ADIDsite = "grueneautos.com";
var Ads_BA_ADIDsection = "rotation"; 
var Ads_BA_keyword = ""; 
</script>
<script type="text/javascript" src="http://www.grueneautos.com/grau_adlib.js"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-18398745-2']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
				<script type="text/javascript">
					var bhittani_plugin_kksr_js = {"nonce":"184e0418ef","grs":true,"ajaxurl":"http:\/\/www.grueneautos.com\/wp-admin\/admin-ajax.php","func":"kksr_ajax","msg":"Jetzt bewerten!","fuelspeed":400,"thankyou":"Vielen Dank f\u00fcr die Bewertung","error_msg":"Ein Error ist aufgetreten","tooltip":"1","tooltips":[{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"}]};
				</script>
				
	  <meta property="og:title" content="GLS liefert in Oldenburg jetzt auch mit Elektrotransporter und Lastenrädern"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Wenn man an Elektromobilität im Zusammenhang mit Nutzfahrzeugen und speziell Paketdiensten und Logis..."/>
<meta property="og:url" content="http://www.grueneautos.com/2018/11/gls-liefert-in-oldenburg-jetzt-auch-mit-elektrotransporter-und-lastenraedern/"/>
<meta property="og:site_name" content="Grüne Autos"/>
<meta property="og:image" content="http://www.grueneautos.com/wp-content/uploads/2018/11/Video-2018-11-13_GLS-Elektrotransporter-und-Lastenraeder-618x330.jpg" />
<link rel='dns-prefetch' href='//www.grueneautos.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Grüne Autos &raquo; Feed" href="http://www.grueneautos.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grüne Autos &raquo; Kommentar-Feed" href="http://www.grueneautos.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grüne Autos &raquo; GLS liefert in Oldenburg jetzt auch mit Elektrotransporter und Lastenrädern Kommentar-Feed" href="http://www.grueneautos.com/2018/11/gls-liefert-in-oldenburg-jetzt-auch-mit-elektrotransporter-und-lastenraedern/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.grueneautos.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bwp-rc-css'  href='http://www.grueneautos.com/wp-content/plugins/bwp-recent-comments/css/bwp-recent-comments-noava.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='bhittani_plugin_kksr-css'  href='http://www.grueneautos.com/wp-content/plugins/kk-star-ratings/css.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='http://www.grueneautos.com/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.grueneautos.com/wp-content/themes/sahifa/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.grueneautos.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.grueneautos.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.grueneautos.com/wp-content/plugins/kk-star-ratings/js.min.js?ver=2.6.1'></script>
<link rel='https://api.w.org/' href='http://www.grueneautos.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.grueneautos.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.grueneautos.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Holländischer E-Auto-Fahrer erreicht nach 961 Tagen und 80000 km den Uluru in Australien' href='http://www.grueneautos.com/2018/11/hollaendischer-e-auto-fahrer-erreicht-nach-961-tagen-und-80000-km-den-uluru-in-australien/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://www.grueneautos.com/2018/11/gls-liefert-in-oldenburg-jetzt-auch-mit-elektrotransporter-und-lastenraedern/" />
<link rel='shortlink' href='http://www.grueneautos.com/?p=12560' />
<link rel="alternate" type="application/json+oembed" href="http://www.grueneautos.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.grueneautos.com%2F2018%2F11%2Fgls-liefert-in-oldenburg-jetzt-auch-mit-elektrotransporter-und-lastenraedern%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.grueneautos.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.grueneautos.com%2F2018%2F11%2Fgls-liefert-in-oldenburg-jetzt-auch-mit-elektrotransporter-und-lastenraedern%2F&#038;format=xml" />
<style>.kk-star-ratings { width:120px; }.kk-star-ratings .kksr-stars a { width:24px; }.kk-star-ratings .kksr-stars, .kk-star-ratings .kksr-stars .kksr-fuel, .kk-star-ratings .kksr-stars a { height:24px; }.kk-star-ratings .kksr-star.gray { background-image: url(http://www.grueneautos.com/wp-content/plugins/kk-star-ratings/gray.png); }.kk-star-ratings .kksr-star.yellow { background-image: url(http://www.grueneautos.com/wp-content/plugins/kk-star-ratings/yellow.png); }.kk-star-ratings .kksr-star.orange { background-image: url(http://www.grueneautos.com/wp-content/plugins/kk-star-ratings/orange.png); }</style><script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://www.grueneautos.com/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.3';
	window._wp_rp_post_id = '12560';
	window._wp_rp_num_rel_posts = '6';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'GLS+liefert+in+Oldenburg+jetzt+auch+mit+Elektrotransporter+und+Lastenr%C3%A4dern';
	window._wp_rp_post_tags = ['oldenburg', 'elektro-nutzfahrzeuge', 'nissan+e-nv200', 'elektro-lastenr%C3%A4der', 'nissan', 'gls', 'elektrotransporter', 'rytle+movr', 'elektromobilit%C3%A4t', 'rytle', 'elektroantrieb', 'videos', 'hat', 'de', 'ab', 'wo', 'fr', 'von', 'bei', 'sein', 'mit', 'dann', 'den', 'bi', 'der', 'da', 'und'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="http://www.grueneautos.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/modern.css?version=3.6.3" />
<style type="text/css">
.related_post_title {
}
ul.related_post {
}
ul.related_post li {
}
ul.related_post li a {
}
ul.related_post li img {
}</style>
<link rel="shortcut icon" href="http://www.grueneautos.com/wp-content/uploads/2014/09/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.grueneautos.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.grueneautos.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.grueneautos.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.grueneautos.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.grueneautos.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Gehe zu…'};
	var tie = {"ajaxurl":"http://www.grueneautos.com/wp-admin/admin-ajax.php" , "your_rating":"Deine Bewertung:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />

<style type="text/css" media="screen"> 
::-webkit-scrollbar {width: 8px; height:8px; }
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #81bd00;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#81bd00 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#81bd00 !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #81bd00;}
	.search-block:after {border-right-color:#81bd00;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #81bd00;}

body{
background-color:#ffffff !important; 
}
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #61A00A;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#61A00A !important;
	}
	::-webkit-scrollbar-thumb{background-color:#61A00A !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #61A00A;}
	.search-block:after {border-right-color:#61A00A;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #61A00A;}
body.single .post .entry a, body.page .post .entry a {
	color: #61A00A;	text-decoration: none;}
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #61A00A;	text-decoration: underline;}

</style> 

</head>
<body id="top" class="post-template-default single single-post postid-12560 single-format-standard">
	<div class="background-cover"></div>
		        <!-- LEADERBOARD -->
		<div id="leaderbordAd"><div id='Ads_BA_BS' ><script type='text/javascript'>Ads_BA_AD('BS');</script></div></div>
		<!-- LEADERBOARD ENDE  -->
		<div class="clear"></div>

		<header id="theme-header" class="theme-header">
			
		<div class="header-content">
			<div class="logo">
								<a title="Grüne Autos" href="http://www.grueneautos.com/">
					<img src="http://www.grueneautos.com/images/grueneautos-logo.jpg" alt="Grüne Autos" /><strong>Grüne Autos Magazin für Hybridfahrzeuge, Elektroautos und alternative Kraftstoffe</strong>
				</a>
                                <br><h1>Gr&uuml;ne Autos: Magazin f&uuml;r Hybridfahrzeuge, Elektroautos und alternative Kraftstoffe</h1>
			</div><!-- .logo /-->
			<div class="e3lan-top">					<div id='Ads_BA_FLB' ><script type='text/javascript'>Ads_BA_AD('FLB');</script></div>				</div>			<div class="clear"></div>
		</div>	
													<nav id="main-nav">
				<div class="container">
					<div class="main-menu"><ul id="menu-topnav1" class="menu"><li id="menu-item-8806" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://www.grueneautos.com">Home</a></li>
<li id="menu-item-8955" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a title="Themenbereich Elektroautos" href="http://www.grueneautos.com/elektroautos/">Elektroautos</a>
<ul class="sub-menu">
	<li id="menu-item-8912" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a title="In Deutschland erhältliche Elektroautos" href="http://www.grueneautos.com/elektroautos-in-deutschland/">Übersicht Modelle</a></li>
	<li id="menu-item-8913" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a title="Vorgestellte Autos mit Elektroantrieb" href="http://www.grueneautos.com/kategorie/antriebskonzepte/elektroautos/">Vorgestellte Modelle</a></li>
	<li id="menu-item-8914" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a title="Gebrauchte Elektroautos" href="http://www.grueneautos.com/gebrauchte-elektroautos/">Gebrauchte Elektroautos</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-8833" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a title="Themenbereich Hybridautos" href="http://www.grueneautos.com/hybridautos/">Hybridautos</a>
<ul class="sub-menu">
	<li id="menu-item-8831" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a title="In Deutschland erhältliche Hybridautos" href="http://www.grueneautos.com/hybridautos-in-deutschland/">Übersicht Modelle</a></li>
	<li id="menu-item-8834" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a title="Vorgestellte Hybrid-Fahrzeuge" href="http://www.grueneautos.com/kategorie/antriebskonzepte/hybrid-fahrzeuge/">Vorgestellte Modelle</a></li>
	<li id="menu-item-9512" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.grueneautos.com/plug-in-hybridautos/">Plug-In Hybridautos</a></li>
	<li id="menu-item-8832" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a title="Gebrauchte Hybridautos" href="http://www.grueneautos.com/gebrauchte-hybridautos/">Gebrauchte Hybridautos</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-8876" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a title="Themenbereich Autogas" href="http://www.grueneautos.com/autogas/">Autogas</a>
<ul class="sub-menu">
	<li id="menu-item-8877" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a title="In Deutschland erhältliche Pkw mit Autogas ab Werk" href="http://www.grueneautos.com/autogasfahrzeuge-in-deutschland/">Übersicht Modelle</a></li>
	<li id="menu-item-9022" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a title="Vorgestellte Modelle mit Autogas (LPG)" href="http://www.grueneautos.com/kategorie/antriebskonzepte/autogas-lpg/">Vorgestellte Modelle</a></li>
	<li id="menu-item-8878" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a title="Gebrauchte Pkw mit Autogasanlage" href="http://www.grueneautos.com/autogas-gebrauchtwagen/">Gebrauchte Pkw mit Autogasanlage</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-8958" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a title="Themenbereich Erdgas" href="http://www.grueneautos.com/erdgas/">Erdgas</a>
<ul class="sub-menu">
	<li id="menu-item-8959" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a title="In Deutschland erhältlichen Pkw mit Erdagsantrieb" href="http://www.grueneautos.com/erdgasautos-in-deutschland/">Übersicht Modelle</a></li>
	<li id="menu-item-9023" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a title="Vorgestellte Modelle mit Erdgas (CNG)" href="http://www.grueneautos.com/kategorie/antriebskonzepte/erdgas-cng/">Vorgestellte Modelle</a></li>
	<li id="menu-item-8960" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a title="Gebrauchte Erdgasautos" href="http://www.grueneautos.com/erdgas-gebrauchtwagen/">Gebrauchte Erdgasautos</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-8896" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a title="Sparsame Autos &#8211; Benziner und Diesel" href="http://www.grueneautos.com/benziner-und-diesel/">Benzin / Diesel</a>
<ul class="sub-menu">
	<li id="menu-item-8897" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a title="Vorgestellte sparsame Benziner und Diesel" href="http://www.grueneautos.com/kategorie/antriebskonzepte/sparsame-benziner-diesel/">Vorgestellte Modelle</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-8810" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.grueneautos.com/kategorie/antriebskonzepte/ethanol-fahrzeuge/">Biosprit</a></li>
<li id="menu-item-9456" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a title="Sonstige Antriebe" href="http://www.grueneautos.com/kategorie/antriebskonzepte/weitere-technologien/">S. Antriebe</a></li>
<li id="menu-item-8898" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a title="News" href="http://www.grueneautos.com/kategorie/alle-news/">News</a></li>
<li id="menu-item-8814" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a title="Interviews" href="http://www.grueneautos.com/kategorie/interviews/">Interviews</a></li>
<li id="menu-item-8813" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a title="Ratings" href="http://www.grueneautos.com/kategorie/ratings/">Ratings</a></li>
<li id="menu-item-8816" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a title="Fotos" href="http://www.grueneautos.com/foto-galerien/">Fotos</a></li>
<li id="menu-item-8812" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a title="Videos" href="http://www.grueneautos.com/kategorie/videos/">Videos</a></li>
</ul></div>									</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		

	<div id="main-content" class="container">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.grueneautos.com">Startseite</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.grueneautos.com/kategorie/videos/">Videos</a></span> &raquo; <span class="current">GLS liefert in Oldenburg jetzt auch mit Elektrotransporter und Lastenrädern</span></div>		
	
		
				
				
						
		<article class="post-listing post-12560 post type-post status-publish format-standard has-post-thumbnail hentry category-videos tag-elektro-lastenraeder tag-elektro-nutzfahrzeuge tag-elektroantrieb tag-elektromobilitat tag-elektrotransporter tag-gls tag-nissan tag-nissan-e-nv200 tag-oldenburg tag-rytle tag-rytle-movr">
			
			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">GLS liefert in Oldenburg jetzt auch mit Elektrotransporter und Lastenrädern</span></h1>

						
<p class="post-meta">
		
	<span>Autor: <a href="http://www.grueneautos.com/author/admin/" title="">Chris</a></span>
	
		
	<span>13. November 2018</span>	
	<span>Kategorie: <a href="http://www.grueneautos.com/kategorie/videos/" rel="category tag">Videos</a></span>
	
<span>178 Ansichten</span>
</p>
<div class="clear"></div>

				<div class="entry">
										
					
            <div class="kk-star-ratings  top-right rgt" data-id="12560">
                <div class="kksr-stars kksr-star gray">
                    <div class="kksr-fuel kksr-star yellow" style="width:0%;"></div>
                    <!-- kksr-fuel --><a href="#1"></a><a href="#2"></a><a href="#3"></a><a href="#4"></a><a href="#5"></a>
                </div>
                <!-- kksr-stars -->
                <div class="kksr-legend"><div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">    <div itemprop="name" class="kksr-title">GLS liefert in Oldenburg jetzt auch mit Elektrotransporter und Lastenrädern</div><span itemprop="ratingValue">4</span> - <span itemprop="ratingCount">2</span> Mal    <meta itemprop="bestRating" content="5"/>    <meta itemprop="worstRating" content="1"/>    <div itemprop="itemReviewed" itemscope itemtype="http://schema.org/CreativeWork">    <!-- Product properties -->    </div></div></div>
                <!-- kksr-legend -->
            </div>
            <!-- kk-star-ratings -->
            <p>Wenn man an Elektromobilität im Zusammenhang mit Nutzfahrzeugen und speziell Paketdiensten und Logistikdienstleistern denkt, dann wahrscheinlich in erster Linie an elektrisch angetriebene Transporter. Einen solchen &#8211; in Form des <a href="http://www.grueneautos.com/2017/10/nissan-e-nv200-mit-40-kwh-batterie-feiert-weltpremiere/" title="Nissan eNV 200">Nissan eNV 200</a> &#8211; setzt GLS seit Anfang November 2018 auch in Oldenburg ein, wo er mit einer Reichweite von 170 Kilometern und einer Nutzlast von bis zu 770 Kilogramm seine täglichen Touren absolviert. Darüber hinaus hat das Unternehmen für die Zustellungen in der Fußgängerzone der Innenstadt von Oldenburg aber auch noch vier weitere E-Fahrzeuge angeschafft. Bei ihnen handelt es sich um <u>vier eBikes einer neuen Generation</u>, wobei die Lastenräder mit klassischen Fahrrädern nicht mehr viel gemein haben. Dank des zusätzlichen Elektroantriebs können sie <u>1,7 Kubikmeter und bis zu 180 Kilogramm Zuladung</u> transportieren.</p>
<p><iframe width="620" height="349" src="https://www.youtube.com/embed/YWuTTKT8BGI" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>Hintergrund für den Einsatz der <u>MovR</u> genannten eBikes des Anbieters Rytle ist das Verbot der Befahrbarkeit und Belieferung in der Fußgängerzone ab 10:00 Uhr. Die Lastenräder dürfen sie dank Sondergenehmigung hingegen bis 13 Uhr passieren, womit die Zusteller auf ihnen nicht nur umweltfreundlicher sondern auch flexibler unterwegs sind. Zudem stören sie die Fußgänger deutlich weniger, sind wendig und benötigen kaum Platz zum Parken.</p>
<p>Aufgrund der sehr viel geringeren Zuladung gegenüber einem herkömmlichen Transporter wurde allerdings der Aufbau eines neuen City-Depots am Rand der Fußgängerzone nötig. Hier kommen die Sendungen über das GLS-Depot in Oldenburg-Tweelbäke an und werden auf die 1,7 Kubikmeter großen Wechselboxen sortiert. Diese werden dann vom Zusteller mehrmals während seiner Tour ausgetauscht, wobei das ab- und aufkurbeln nur rund eine Minute dauert. Die elektrische Unterstützung der Lastenräder von zwei Elektromotoren reicht für eine Gesamtstrecke von rund 60 Kilometern.</p>
<p>Insgesamt ersetzen die vier elektrischen Transporträder sowie der Nissan eNV 200 E-Transporter, die für GLS in Oldenburg unterwegs sind, vier herkömmliche Diesel-Transporter. Das nachhaltige Konzept wurde gemeinsam mit dem Last-Mile-Unternehmen CITIPOST Nordwest entwickelt.</p>
<p><img src="http://www.grueneautos.com/wp-content/uploads/2018/11/GLS_eBike-Oldenburg.jpg" alt="GLS eBike für die Zustellung in Oldenburg" width="620" height="388" class="alignnone size-full wp-image-12562" title="GLS eBike für die Zustellung in Oldenburg" border="0" srcset="http://www.grueneautos.com/wp-content/uploads/2018/11/GLS_eBike-Oldenburg.jpg 620w, http://www.grueneautos.com/wp-content/uploads/2018/11/GLS_eBike-Oldenburg-150x94.jpg 150w, http://www.grueneautos.com/wp-content/uploads/2018/11/GLS_eBike-Oldenburg-300x188.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /></p>
										
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.grueneautos.com/schlagwort/elektro-lastenraeder/" rel="tag">Elektro-Lastenräder</a> <a href="http://www.grueneautos.com/schlagwort/elektro-nutzfahrzeuge/" rel="tag">Elektro-Nutzfahrzeuge</a> <a href="http://www.grueneautos.com/schlagwort/elektroantrieb/" rel="tag">Elektroantrieb</a> <a href="http://www.grueneautos.com/schlagwort/elektromobilitat/" rel="tag">Elektromobilität</a> <a href="http://www.grueneautos.com/schlagwort/elektrotransporter/" rel="tag">Elektrotransporter</a> <a href="http://www.grueneautos.com/schlagwort/gls/" rel="tag">GLS</a> <a href="http://www.grueneautos.com/schlagwort/nissan/" rel="tag">Nissan</a> <a href="http://www.grueneautos.com/schlagwort/nissan-e-nv200/" rel="tag">Nissan e-NV200</a> <a href="http://www.grueneautos.com/schlagwort/oldenburg/" rel="tag">Oldenburg</a> <a href="http://www.grueneautos.com/schlagwort/rytle/" rel="tag">Rytle</a> <a href="http://www.grueneautos.com/schlagwort/rytle-movr/" rel="tag">Rytle MovR</a></span>				<span style="display:none" class="updated">2018-11-13</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.grueneautos.com/author/admin/" title="Beiträge von Chris" rel="author">Chris</a></strong></div>
								
				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Schlagwörter: <a href="http://www.grueneautos.com/schlagwort/elektro-lastenraeder/" rel="tag">Elektro-Lastenräder</a> <a href="http://www.grueneautos.com/schlagwort/elektro-nutzfahrzeuge/" rel="tag">Elektro-Nutzfahrzeuge</a> <a href="http://www.grueneautos.com/schlagwort/elektroantrieb/" rel="tag">Elektroantrieb</a> <a href="http://www.grueneautos.com/schlagwort/elektromobilitat/" rel="tag">Elektromobilität</a> <a href="http://www.grueneautos.com/schlagwort/elektrotransporter/" rel="tag">Elektrotransporter</a> <a href="http://www.grueneautos.com/schlagwort/gls/" rel="tag">GLS</a> <a href="http://www.grueneautos.com/schlagwort/nissan/" rel="tag">Nissan</a> <a href="http://www.grueneautos.com/schlagwort/nissan-e-nv200/" rel="tag">Nissan e-NV200</a> <a href="http://www.grueneautos.com/schlagwort/oldenburg/" rel="tag">Oldenburg</a> <a href="http://www.grueneautos.com/schlagwort/rytle/" rel="tag">Rytle</a> <a href="http://www.grueneautos.com/schlagwort/rytle-movr/" rel="tag">Rytle MovR</a></p>
		
		<div class="e3lan-post">					<div id='Ads_BA_CAD2' ><script type='text/javascript'>Ads_BA_AD('CAD2');</script></div>				</div>		
				
		
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Ebenfalls interessante Beiträge</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.grueneautos.com/2018/11/hollaendischer-e-auto-fahrer-erreicht-nach-961-tagen-und-80000-km-den-uluru-in-australien/" title="Permalink zu Holländischer E-Auto-Fahrer erreicht nach 961 Tagen und 80000 km den Uluru in Australien" rel="bookmark">
						<img width="272" height="125" src="http://www.grueneautos.com/wp-content/uploads/2018/11/Wiebe-Wakker-mit-Blue-Bandit-vor-dem-Uluru-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Holländischer E-Auto-Fahrer erreicht nach 961 Tagen und 80000 km den Uluru in Australien" title="Holländischer E-Auto-Fahrer erreicht nach 961 Tagen und 80000 km den Uluru in Australien" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.grueneautos.com/2018/11/hollaendischer-e-auto-fahrer-erreicht-nach-961-tagen-und-80000-km-den-uluru-in-australien/" title="Permalink zu Holländischer E-Auto-Fahrer erreicht nach 961 Tagen und 80000 km den Uluru in Australien" rel="bookmark">Holländischer E-Auto-Fahrer erreicht nach 961 Tagen und 80000 km den Uluru in Australien</a></h3>
				<p class="post-meta"><span>7. November 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.grueneautos.com/2018/11/nabu-gegen-alternative-gaskraftstoffe-ein-kritischer-kommentar-von-claus-sauter/" title="Permalink zu NABU gegen alternative Gaskraftstoffe &#8211; Ein kritischer Kommentar von Claus Sauter" rel="bookmark">
						<img width="267" height="125" src="http://www.grueneautos.com/wp-content/uploads/2018/11/Claus_Sauter-267x125.jpg" class="attachment-tie-medium size-tie-medium" alt="NABU gegen alternative Gaskraftstoffe &#8211; Ein kritischer Kommentar von Claus Sauter" title="NABU gegen alternative Gaskraftstoffe &#8211; Ein kritischer Kommentar von Claus Sauter" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.grueneautos.com/2018/11/nabu-gegen-alternative-gaskraftstoffe-ein-kritischer-kommentar-von-claus-sauter/" title="Permalink zu NABU gegen alternative Gaskraftstoffe &#8211; Ein kritischer Kommentar von Claus Sauter" rel="bookmark">NABU gegen alternative Gaskraftstoffe &#8211; Ein kritischer Kommentar von Claus Sauter</a></h3>
				<p class="post-meta"><span>5. November 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.grueneautos.com/2018/10/hyundai-kona-elektro-elektrisches-suv-mit-bis-zu-482-km-reichweite/" title="Permalink zu Hyundai KONA Elektro &#8211; Elektrisches SUV mit bis zu 482 km Reichweite" rel="bookmark">
						<img width="272" height="125" src="http://www.grueneautos.com/wp-content/uploads/2018/10/Hyundai-Kona-Elektro_an_der_Ladestation-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Hyundai KONA Elektro &#8211; Elektrisches SUV mit bis zu 482 km Reichweite" title="Hyundai KONA Elektro &#8211; Elektrisches SUV mit bis zu 482 km Reichweite" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.grueneautos.com/2018/10/hyundai-kona-elektro-elektrisches-suv-mit-bis-zu-482-km-reichweite/" title="Permalink zu Hyundai KONA Elektro &#8211; Elektrisches SUV mit bis zu 482 km Reichweite" rel="bookmark">Hyundai KONA Elektro &#8211; Elektrisches SUV mit bis zu 482 km Reichweite</a></h3>
				<p class="post-meta"><span>24. Oktober 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.grueneautos.com/2018/10/im-januar-2019-startet-car2go-in-paris-mit-400-smart-eq-fortwo-elektroautos/" title="Permalink zu Im Januar 2019 startet car2go in Paris mit 400 smart EQ fortwo Elektroautos" rel="bookmark">
						<img width="272" height="125" src="http://www.grueneautos.com/wp-content/uploads/2018/10/car2go-Elektro-Smart-in-Paris-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Im Januar 2019 startet car2go in Paris mit 400 smart EQ fortwo Elektroautos" title="Im Januar 2019 startet car2go in Paris mit 400 smart EQ fortwo Elektroautos" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.grueneautos.com/2018/10/im-januar-2019-startet-car2go-in-paris-mit-400-smart-eq-fortwo-elektroautos/" title="Permalink zu Im Januar 2019 startet car2go in Paris mit 400 smart EQ fortwo Elektroautos" rel="bookmark">Im Januar 2019 startet car2go in Paris mit 400 smart EQ fortwo Elektroautos</a></h3>
				<p class="post-meta"><span>16. Oktober 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.grueneautos.com/2018/10/peugeot-e-legend-rein-elektrisches-concept-car-als-nachfolger-des-504-coupe/" title="Permalink zu Peugeot e-LEGEND: Rein elektrisches Concept Car als Nachfolger des 504 Coupé" rel="bookmark">
						<img width="272" height="125" src="http://www.grueneautos.com/wp-content/uploads/2018/10/Peugeot_e-LEGEND_und_Peugeot_504-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Peugeot e-LEGEND: Rein elektrisches Concept Car als Nachfolger des 504 Coupé" title="Peugeot e-LEGEND: Rein elektrisches Concept Car als Nachfolger des 504 Coupé" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.grueneautos.com/2018/10/peugeot-e-legend-rein-elektrisches-concept-car-als-nachfolger-des-504-coupe/" title="Permalink zu Peugeot e-LEGEND: Rein elektrisches Concept Car als Nachfolger des 504 Coupé" rel="bookmark">Peugeot e-LEGEND: Rein elektrisches Concept Car als Nachfolger des 504 Coupé</a></h3>
				<p class="post-meta"><span>2. Oktober 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.grueneautos.com/2018/09/mercedes-benz-vision-urbanetic-konzept-fuer-eine-andere-art-der-mobilitaet/" title="Permalink zu Mercedes-Benz Vision URBANETIC: Konzept für eine andere Art der Mobilität" rel="bookmark">
						<img width="272" height="125" src="http://www.grueneautos.com/wp-content/uploads/2018/09/Video-2018-09-25_Mercedes-Benz-Vision-Urbanetic-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Mercedes-Benz Vision URBANETIC: Konzept für eine andere Art der Mobilität" title="Mercedes-Benz Vision URBANETIC: Konzept für eine andere Art der Mobilität" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.grueneautos.com/2018/09/mercedes-benz-vision-urbanetic-konzept-fuer-eine-andere-art-der-mobilitaet/" title="Permalink zu Mercedes-Benz Vision URBANETIC: Konzept für eine andere Art der Mobilität" rel="bookmark">Mercedes-Benz Vision URBANETIC: Konzept für eine andere Art der Mobilität</a></h3>
				<p class="post-meta"><span>25. September 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.grueneautos.com/2018/09/audi-e-tron-oberklasse-suv-als-erstes-elektrisches-serienmodell-der-marke/" title="Permalink zu Audi e-tron: Oberklasse-SUV als erstes elektrisches Serienmodell der Marke" rel="bookmark">
						<img width="272" height="125" src="http://www.grueneautos.com/wp-content/uploads/2018/09/Elektroauto_Audi_e-tron-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Audi e-tron: Oberklasse-SUV als erstes elektrisches Serienmodell der Marke" title="Audi e-tron: Oberklasse-SUV als erstes elektrisches Serienmodell der Marke" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.grueneautos.com/2018/09/audi-e-tron-oberklasse-suv-als-erstes-elektrisches-serienmodell-der-marke/" title="Permalink zu Audi e-tron: Oberklasse-SUV als erstes elektrisches Serienmodell der Marke" rel="bookmark">Audi e-tron: Oberklasse-SUV als erstes elektrisches Serienmodell der Marke</a></h3>
				<p class="post-meta"><span>21. September 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.grueneautos.com/2018/09/die-hertz-autovermietung-bringt-den-elektroantrieb-auf-mallorca-ins-rollen/" title="Permalink zu Die Hertz Autovermietung bringt den Elektroantrieb auf Mallorca ins Rollen" rel="bookmark">
						<img width="272" height="125" src="http://www.grueneautos.com/wp-content/uploads/2018/09/Hertz_Mallorca_BMW_i3-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Die Hertz Autovermietung bringt den Elektroantrieb auf Mallorca ins Rollen" title="Die Hertz Autovermietung bringt den Elektroantrieb auf Mallorca ins Rollen" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.grueneautos.com/2018/09/die-hertz-autovermietung-bringt-den-elektroantrieb-auf-mallorca-ins-rollen/" title="Permalink zu Die Hertz Autovermietung bringt den Elektroantrieb auf Mallorca ins Rollen" rel="bookmark">Die Hertz Autovermietung bringt den Elektroantrieb auf Mallorca ins Rollen</a></h3>
				<p class="post-meta"><span>17. September 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.grueneautos.com/2018/09/mit-dem-e-ds-3-crossback-kommt-das-erste-elektro-suv-der-groupe-psa/" title="Permalink zu Mit dem e-DS 3 CROSSBACK kommt das erste Elektro-SUV der Groupe PSA" rel="bookmark">
						<img width="272" height="125" src="http://www.grueneautos.com/wp-content/uploads/2018/09/e-DS_3_CROSSBACK-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Mit dem e-DS 3 CROSSBACK kommt das erste Elektro-SUV der Groupe PSA" title="Mit dem e-DS 3 CROSSBACK kommt das erste Elektro-SUV der Groupe PSA" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.grueneautos.com/2018/09/mit-dem-e-ds-3-crossback-kommt-das-erste-elektro-suv-der-groupe-psa/" title="Permalink zu Mit dem e-DS 3 CROSSBACK kommt das erste Elektro-SUV der Groupe PSA" rel="bookmark">Mit dem e-DS 3 CROSSBACK kommt das erste Elektro-SUV der Groupe PSA</a></h3>
				<p class="post-meta"><span>17. September 2018</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Hinterlasse einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/11/gls-liefert-in-oldenburg-jetzt-auch-mit-elektrotransporter-und-lastenraedern/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="http://www.grueneautos.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.Benötigte Felder sind markiert <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="072ee4c05f"  name="072ee4c05f"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "955ce96a1b1181548b7614c08416bebb" );document.getElementById("072ee4c05f").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p>
<label for="mcspvalue">Spam protection: Sum of 2 + 10 ?</label> <span class="required">*</span>
<input id="mcspvalue" name="mcspvalue" type="text" value="" size="30" aria-required="true" />
<input type="hidden" name="mcspinfo" value="1e55f" />
</p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Senden" /> <input type='hidden' name='comment_post_ID' value='12560' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside id="sidebar">
<div id="ads300_250-widget-3" class="widget e3lan300_250-widget"><div class="widget-top"><h4>Werbung</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan300-250">
								<div class="e3lan-cell">
				<div id='Ads_BA_CAD' ><script type='text/javascript'>Ads_BA_AD('CAD');</script></div>
			</div>
				</div>
	</div></div><!-- .widget /--><div id="posts-list-widget-2" class="widget posts-list"><div class="widget-top"><h4>Neuste Artikel		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://www.grueneautos.com/2018/11/gls-liefert-in-oldenburg-jetzt-auch-mit-elektrotransporter-und-lastenraedern/" title="Permalink zu GLS liefert in Oldenburg jetzt auch mit Elektrotransporter und Lastenrädern" rel="bookmark"><img width="55" height="55" src="http://www.grueneautos.com/wp-content/uploads/2018/11/Video-2018-11-13_GLS-Elektrotransporter-und-Lastenraeder-55x55.jpg" class="attachment-tie-small size-tie-small" alt="GLS liefert in Oldenburg jetzt auch mit Elektrotransporter und Lastenrädern" title="GLS liefert in Oldenburg jetzt auch mit Elektrotransporter und Lastenrädern" srcset="http://www.grueneautos.com/wp-content/uploads/2018/11/Video-2018-11-13_GLS-Elektrotransporter-und-Lastenraeder-55x55.jpg 55w, http://www.grueneautos.com/wp-content/uploads/2018/11/Video-2018-11-13_GLS-Elektrotransporter-und-Lastenraeder-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.grueneautos.com/2018/11/gls-liefert-in-oldenburg-jetzt-auch-mit-elektrotransporter-und-lastenraedern/">GLS liefert in Oldenburg jetzt auch mit Elektrotransporter und Lastenrädern</a></h3>
	 <span class="date"><span>13. November 2018</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.grueneautos.com/2018/11/hollaendischer-e-auto-fahrer-erreicht-nach-961-tagen-und-80000-km-den-uluru-in-australien/" title="Permalink zu Holländischer E-Auto-Fahrer erreicht nach 961 Tagen und 80000 km den Uluru in Australien" rel="bookmark"><img width="55" height="55" src="http://www.grueneautos.com/wp-content/uploads/2018/11/Wiebe-Wakker-mit-Blue-Bandit-vor-dem-Uluru-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Holländischer E-Auto-Fahrer erreicht nach 961 Tagen und 80000 km den Uluru in Australien" title="Holländischer E-Auto-Fahrer erreicht nach 961 Tagen und 80000 km den Uluru in Australien" srcset="http://www.grueneautos.com/wp-content/uploads/2018/11/Wiebe-Wakker-mit-Blue-Bandit-vor-dem-Uluru-55x55.jpg 55w, http://www.grueneautos.com/wp-content/uploads/2018/11/Wiebe-Wakker-mit-Blue-Bandit-vor-dem-Uluru-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.grueneautos.com/2018/11/hollaendischer-e-auto-fahrer-erreicht-nach-961-tagen-und-80000-km-den-uluru-in-australien/">Holländischer E-Auto-Fahrer erreicht nach 961 Tagen und 80000 km den Uluru in Australien</a></h3>
	 <span class="date"><span>7. November 2018</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.grueneautos.com/2018/11/graforce-erzeugt-mittels-plasmalyse-aus-abwasser-und-oekostrom-umweltfreundliches-e-gas/" title="Permalink zu Graforce erzeugt mittels Plasmalyse aus Abwasser und Ökostrom umweltfreundliches E-Gas" rel="bookmark"><img width="55" height="55" src="http://www.grueneautos.com/wp-content/uploads/2018/11/Graforce-Plasmalyse-Anlage-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Graforce erzeugt mittels Plasmalyse aus Abwasser und Ökostrom umweltfreundliches E-Gas" title="Graforce erzeugt mittels Plasmalyse aus Abwasser und Ökostrom umweltfreundliches E-Gas" srcset="http://www.grueneautos.com/wp-content/uploads/2018/11/Graforce-Plasmalyse-Anlage-55x55.jpg 55w, http://www.grueneautos.com/wp-content/uploads/2018/11/Graforce-Plasmalyse-Anlage-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.grueneautos.com/2018/11/graforce-erzeugt-mittels-plasmalyse-aus-abwasser-und-oekostrom-umweltfreundliches-e-gas/">Graforce erzeugt mittels Plasmalyse aus Abwasser und Ökostrom umweltfreundliches E-Gas</a></h3>
	 <span class="date"><span>6. November 2018</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.grueneautos.com/2018/11/nabu-gegen-alternative-gaskraftstoffe-ein-kritischer-kommentar-von-claus-sauter/" title="Permalink zu NABU gegen alternative Gaskraftstoffe &#8211; Ein kritischer Kommentar von Claus Sauter" rel="bookmark"><img width="55" height="55" src="http://www.grueneautos.com/wp-content/uploads/2018/11/Claus_Sauter-55x55.jpg" class="attachment-tie-small size-tie-small" alt="NABU gegen alternative Gaskraftstoffe &#8211; Ein kritischer Kommentar von Claus Sauter" title="NABU gegen alternative Gaskraftstoffe &#8211; Ein kritischer Kommentar von Claus Sauter" srcset="http://www.grueneautos.com/wp-content/uploads/2018/11/Claus_Sauter-55x55.jpg 55w, http://www.grueneautos.com/wp-content/uploads/2018/11/Claus_Sauter-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.grueneautos.com/2018/11/nabu-gegen-alternative-gaskraftstoffe-ein-kritischer-kommentar-von-claus-sauter/">NABU gegen alternative Gaskraftstoffe &#8211; Ein kritischer Kommentar von Claus Sauter</a></h3>
	 <span class="date"><span>5. November 2018</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.grueneautos.com/2018/10/lexus-ux-250h-das-besonders-aerodynamische-und-effiziente-suv/" title="Permalink zu Lexus UX 250h: Das besonders aerodynamische und effiziente SUV" rel="bookmark"><img width="55" height="55" src="http://www.grueneautos.com/wp-content/uploads/2018/10/Lexus-UX-250h-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Lexus UX 250h: Das besonders aerodynamische und effiziente SUV" title="Lexus UX 250h: Das besonders aerodynamische und effiziente SUV" srcset="http://www.grueneautos.com/wp-content/uploads/2018/10/Lexus-UX-250h-55x55.jpg 55w, http://www.grueneautos.com/wp-content/uploads/2018/10/Lexus-UX-250h-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.grueneautos.com/2018/10/lexus-ux-250h-das-besonders-aerodynamische-und-effiziente-suv/">Lexus UX 250h: Das besonders aerodynamische und effiziente SUV</a></h3>
	 <span class="date"><span>29. Oktober 2018</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Umfrage zu E-Autos aus Nutzersicht</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget">Sie sind Elektrofahrzeugnutzer? Nehmen Sie an einer Umfrage des Fraunhofer ISI teil!
<br><br>
<a href="http://ww4.efs-survey.com/uc/Elektroauto/" target="_blank" rel="nofollow"><u><b>Jetzt teilnehmen (auf neuer Seite)</b></u></a>
<br><br>
Unter allen TeilnehmerInnen werden sechs Monate Ladestrom verlost! </div></div></div><!-- .widget /--><div id="text-2" class="widget widget_text"><div class="widget-top"><h4>Automarken</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="http://www.grueneautos.com/automarken/" title="Automarken">Modelle und News nach Automarken</a></div>
		</div></div><!-- .widget /--><div id="text-3" class="widget widget_text"><div class="widget-top"><h4>Veranstaltungen</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="http://www.grueneautos.com/kategorie/termine/" title="Termine">Messen, Roadshows & andere Termine</a></div>
		</div></div><!-- .widget /-->	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
					<li class="tabs"><a href="#tab1">Beliebt</a></li>
					<li class="tabs"><a href="#tab2">Letzte</a></li>
					<li class="tabs"><a href="#tab3">Kommentare</a></li>
					<li class="tabs" style="margin-left:0"><a href="#tab4">Tags</a></li>
				</ul>
			</div>
			<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
						
				<div class="post-thumbnail">
					<a href="http://www.grueneautos.com/2009/06/toyota-prius-dritte-generation/" title="Permalink zu Toyota Prius (Dritte Generation)" rel="bookmark"><img width="55" height="55" src="http://www.grueneautos.com/wp-content/uploads/2009/06/toyota-prius-3-gen-1-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Toyota Prius (Dritte Generation)" title="Toyota Prius (Dritte Generation)" srcset="http://www.grueneautos.com/wp-content/uploads/2009/06/toyota-prius-3-gen-1-55x55.jpg 55w, http://www.grueneautos.com/wp-content/uploads/2009/06/toyota-prius-3-gen-1-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.grueneautos.com/2009/06/toyota-prius-dritte-generation/" title="Toyota Prius (Dritte Generation)">Toyota Prius (Dritte Generation)</a></h3>
				 <span class="date"><span>27. Juni 2009</span></span>
			</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.grueneautos.com/2009/08/elektroauto-nissan-leaf/" title="Permalink zu Elektroauto Nissan LEAF" rel="bookmark"><img width="55" height="55" src="http://www.grueneautos.com/wp-content/uploads/2009/08/elektroauto-nissan-leaf-1-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Elektroauto Nissan LEAF" title="Elektroauto Nissan LEAF" srcset="http://www.grueneautos.com/wp-content/uploads/2009/08/elektroauto-nissan-leaf-1-55x55.jpg 55w, http://www.grueneautos.com/wp-content/uploads/2009/08/elektroauto-nissan-leaf-1-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.grueneautos.com/2009/08/elektroauto-nissan-leaf/" title="Elektroauto Nissan LEAF">Elektroauto Nissan LEAF</a></h3>
				 <span class="date"><span>12. August 2009</span></span>
			</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.grueneautos.com/2010/11/opel-ampera-elektroauto-mit-range-extender/" title="Permalink zu Opel Ampera &#8211; Elektroauto mit Range Extender" rel="bookmark"><img width="55" height="55" src="http://www.grueneautos.com/wp-content/uploads/2010/11/opel-ampera-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Opel Ampera &#8211; Elektroauto mit Range Extender" title="Opel Ampera &#8211; Elektroauto mit Range Extender" srcset="http://www.grueneautos.com/wp-content/uploads/2010/11/opel-ampera-55x55.jpg 55w, http://www.grueneautos.com/wp-content/uploads/2010/11/opel-ampera-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.grueneautos.com/2010/11/opel-ampera-elektroauto-mit-range-extender/" title="Opel Ampera &#8211; Elektroauto mit Range Extender">Opel Ampera &#8211; Elektroauto mit Range Extender</a></h3>
				 <span class="date"><span>12. November 2010</span></span>
			</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.grueneautos.com/2009/09/elektroauto-peugeot-ion/" title="Permalink zu Elektroauto Peugeot iOn" rel="bookmark"><img width="55" height="55" src="http://www.grueneautos.com/wp-content/uploads/2009/09/elektroauto-peugeot-ion-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Elektroauto Peugeot iOn" title="Elektroauto Peugeot iOn" srcset="http://www.grueneautos.com/wp-content/uploads/2009/09/elektroauto-peugeot-ion-55x55.jpg 55w, http://www.grueneautos.com/wp-content/uploads/2009/09/elektroauto-peugeot-ion-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.grueneautos.com/2009/09/elektroauto-peugeot-ion/" title="Elektroauto Peugeot iOn">Elektroauto Peugeot iOn</a></h3>
				 <span class="date"><span>7. September 2009</span></span>
			</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.grueneautos.com/2008/10/honda-insight-concept/" title="Permalink zu Honda Insight Concept" rel="bookmark"><img width="55" height="55" src="http://www.grueneautos.com/wp-content/uploads/2008/10/honda-insight-concept-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Honda Insight Concept" title="Honda Insight Concept" srcset="http://www.grueneautos.com/wp-content/uploads/2008/10/honda-insight-concept-55x55.jpg 55w, http://www.grueneautos.com/wp-content/uploads/2008/10/honda-insight-concept-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.grueneautos.com/2008/10/honda-insight-concept/" title="Honda Insight Concept">Honda Insight Concept</a></h3>
				 <span class="date"><span>19. Oktober 2008</span></span>
			</li>
		
				</ul>
			</div>
			<div id="tab2" class="tabs-wrap">
				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://www.grueneautos.com/2018/11/gls-liefert-in-oldenburg-jetzt-auch-mit-elektrotransporter-und-lastenraedern/" title="Permalink zu GLS liefert in Oldenburg jetzt auch mit Elektrotransporter und Lastenrädern" rel="bookmark"><img width="55" height="55" src="http://www.grueneautos.com/wp-content/uploads/2018/11/Video-2018-11-13_GLS-Elektrotransporter-und-Lastenraeder-55x55.jpg" class="attachment-tie-small size-tie-small" alt="GLS liefert in Oldenburg jetzt auch mit Elektrotransporter und Lastenrädern" title="GLS liefert in Oldenburg jetzt auch mit Elektrotransporter und Lastenrädern" srcset="http://www.grueneautos.com/wp-content/uploads/2018/11/Video-2018-11-13_GLS-Elektrotransporter-und-Lastenraeder-55x55.jpg 55w, http://www.grueneautos.com/wp-content/uploads/2018/11/Video-2018-11-13_GLS-Elektrotransporter-und-Lastenraeder-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.grueneautos.com/2018/11/gls-liefert-in-oldenburg-jetzt-auch-mit-elektrotransporter-und-lastenraedern/">GLS liefert in Oldenburg jetzt auch mit Elektrotransporter und Lastenrädern</a></h3>
	 <span class="date"><span>13. November 2018</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.grueneautos.com/2018/11/hollaendischer-e-auto-fahrer-erreicht-nach-961-tagen-und-80000-km-den-uluru-in-australien/" title="Permalink zu Holländischer E-Auto-Fahrer erreicht nach 961 Tagen und 80000 km den Uluru in Australien" rel="bookmark"><img width="55" height="55" src="http://www.grueneautos.com/wp-content/uploads/2018/11/Wiebe-Wakker-mit-Blue-Bandit-vor-dem-Uluru-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Holländischer E-Auto-Fahrer erreicht nach 961 Tagen und 80000 km den Uluru in Australien" title="Holländischer E-Auto-Fahrer erreicht nach 961 Tagen und 80000 km den Uluru in Australien" srcset="http://www.grueneautos.com/wp-content/uploads/2018/11/Wiebe-Wakker-mit-Blue-Bandit-vor-dem-Uluru-55x55.jpg 55w, http://www.grueneautos.com/wp-content/uploads/2018/11/Wiebe-Wakker-mit-Blue-Bandit-vor-dem-Uluru-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.grueneautos.com/2018/11/hollaendischer-e-auto-fahrer-erreicht-nach-961-tagen-und-80000-km-den-uluru-in-australien/">Holländischer E-Auto-Fahrer erreicht nach 961 Tagen und 80000 km den Uluru in Australien</a></h3>
	 <span class="date"><span>7. November 2018</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.grueneautos.com/2018/11/graforce-erzeugt-mittels-plasmalyse-aus-abwasser-und-oekostrom-umweltfreundliches-e-gas/" title="Permalink zu Graforce erzeugt mittels Plasmalyse aus Abwasser und Ökostrom umweltfreundliches E-Gas" rel="bookmark"><img width="55" height="55" src="http://www.grueneautos.com/wp-content/uploads/2018/11/Graforce-Plasmalyse-Anlage-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Graforce erzeugt mittels Plasmalyse aus Abwasser und Ökostrom umweltfreundliches E-Gas" title="Graforce erzeugt mittels Plasmalyse aus Abwasser und Ökostrom umweltfreundliches E-Gas" srcset="http://www.grueneautos.com/wp-content/uploads/2018/11/Graforce-Plasmalyse-Anlage-55x55.jpg 55w, http://www.grueneautos.com/wp-content/uploads/2018/11/Graforce-Plasmalyse-Anlage-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.grueneautos.com/2018/11/graforce-erzeugt-mittels-plasmalyse-aus-abwasser-und-oekostrom-umweltfreundliches-e-gas/">Graforce erzeugt mittels Plasmalyse aus Abwasser und Ökostrom umweltfreundliches E-Gas</a></h3>
	 <span class="date"><span>6. November 2018</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.grueneautos.com/2018/11/nabu-gegen-alternative-gaskraftstoffe-ein-kritischer-kommentar-von-claus-sauter/" title="Permalink zu NABU gegen alternative Gaskraftstoffe &#8211; Ein kritischer Kommentar von Claus Sauter" rel="bookmark"><img width="55" height="55" src="http://www.grueneautos.com/wp-content/uploads/2018/11/Claus_Sauter-55x55.jpg" class="attachment-tie-small size-tie-small" alt="NABU gegen alternative Gaskraftstoffe &#8211; Ein kritischer Kommentar von Claus Sauter" title="NABU gegen alternative Gaskraftstoffe &#8211; Ein kritischer Kommentar von Claus Sauter" srcset="http://www.grueneautos.com/wp-content/uploads/2018/11/Claus_Sauter-55x55.jpg 55w, http://www.grueneautos.com/wp-content/uploads/2018/11/Claus_Sauter-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.grueneautos.com/2018/11/nabu-gegen-alternative-gaskraftstoffe-ein-kritischer-kommentar-von-claus-sauter/">NABU gegen alternative Gaskraftstoffe &#8211; Ein kritischer Kommentar von Claus Sauter</a></h3>
	 <span class="date"><span>5. November 2018</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.grueneautos.com/2018/10/lexus-ux-250h-das-besonders-aerodynamische-und-effiziente-suv/" title="Permalink zu Lexus UX 250h: Das besonders aerodynamische und effiziente SUV" rel="bookmark"><img width="55" height="55" src="http://www.grueneautos.com/wp-content/uploads/2018/10/Lexus-UX-250h-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Lexus UX 250h: Das besonders aerodynamische und effiziente SUV" title="Lexus UX 250h: Das besonders aerodynamische und effiziente SUV" srcset="http://www.grueneautos.com/wp-content/uploads/2018/10/Lexus-UX-250h-55x55.jpg 55w, http://www.grueneautos.com/wp-content/uploads/2018/10/Lexus-UX-250h-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.grueneautos.com/2018/10/lexus-ux-250h-das-besonders-aerodynamische-und-effiziente-suv/">Lexus UX 250h: Das besonders aerodynamische und effiziente SUV</a></h3>
	 <span class="date"><span>29. Oktober 2018</span></span>
</li>
	
				</ul>
			</div>
			<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail">
			<img alt='' src='http://0.gravatar.com/avatar/0876abb1fb68803c53b1746354c36bfe?s=50&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0876abb1fb68803c53b1746354c36bfe?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://www.grueneautos.com/2018/05/die-neutrino-energy-group-verfolgt-ein-ervolutionaeres-konzept-fuer-elektroautos/#comment-60873">
		E.L.: Zum Thema Neutrino und fällt mir eigentlich nur ein, dass di... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://0.gravatar.com/avatar/6b31abaf3e5f4b2a9a82174a6c87350b?s=50&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6b31abaf3e5f4b2a9a82174a6c87350b?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://www.grueneautos.com/2018/08/infos-zum-e-auto-e-go-life-inklusive-probefahrt-in-aachen/#comment-60521">
		Lars: Soweit ich gelesen habe, ist der e.GO nicht Schnellladefäig,... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://1.gravatar.com/avatar/4ce786533f47aa983bc566bb5763a0ee?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4ce786533f47aa983bc566bb5763a0ee?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://www.grueneautos.com/2018/01/elektroauto-sion-probefahrten-tour-2018-in-42-europaeischen-staedten/#comment-59414">
		Chris: Die Probefahrten-Tour ist leider bereits vorbei. Bei Interes... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://0.gravatar.com/avatar/fb3f4053d376913f9d8ad1b81c73d7c5?s=50&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/fb3f4053d376913f9d8ad1b81c73d7c5?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://www.grueneautos.com/2018/01/elektroauto-sion-probefahrten-tour-2018-in-42-europaeischen-staedten/#comment-59367">
		pouremami: Sehr geehrte Damen und Herren, ich möchte gerne mit Sion Sol... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://2.gravatar.com/avatar/5c5d1036c24d8f91735124ca0ec7e388?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5c5d1036c24d8f91735124ca0ec7e388?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://www.grueneautos.com/2018/05/toyota-produziert-ab-2020-brennstoffzellen-und-wasserstofftanks-in-grossserie/#comment-58990">
		Claus-Rüdiger Martin: Wenn Toyota eine sehr gute Abschätzung der Zukunft weiss, wi... </a>
	</li>
				</ul>
			</div>
			<div id="tab4" class="tabs-wrap tagcloud">
				<a href="http://www.grueneautos.com/schlagwort/elektroautos/" class="tag-cloud-link tag-link-2954 tag-link-position-1" style="font-size: 8pt;">Elektroautos</a>
<a href="http://www.grueneautos.com/schlagwort/elektroantrieb/" class="tag-cloud-link tag-link-196 tag-link-position-2" style="font-size: 8pt;">Elektroantrieb</a>
<a href="http://www.grueneautos.com/schlagwort/elektroauto/" class="tag-cloud-link tag-link-15 tag-link-position-3" style="font-size: 8pt;">Elektroauto</a>
<a href="http://www.grueneautos.com/schlagwort/hybrid-fahrzeuge/" class="tag-cloud-link tag-link-2953 tag-link-position-4" style="font-size: 8pt;">Hybrid-Fahrzeuge</a>
<a href="http://www.grueneautos.com/schlagwort/hybrid-fahrzeug/" class="tag-cloud-link tag-link-13 tag-link-position-5" style="font-size: 8pt;">Hybrid-Fahrzeug</a>
<a href="http://www.grueneautos.com/schlagwort/hybrid-antrieb/" class="tag-cloud-link tag-link-14 tag-link-position-6" style="font-size: 8pt;">Hybrid-Antrieb</a>
<a href="http://www.grueneautos.com/schlagwort/hybridantrieb/" class="tag-cloud-link tag-link-1413 tag-link-position-7" style="font-size: 8pt;">Hybridantrieb</a>
<a href="http://www.grueneautos.com/schlagwort/toyota/" class="tag-cloud-link tag-link-19 tag-link-position-8" style="font-size: 8pt;">Toyota</a>
<a href="http://www.grueneautos.com/schlagwort/hybridauto/" class="tag-cloud-link tag-link-807 tag-link-position-9" style="font-size: 8pt;">Hybridauto</a>
<a href="http://www.grueneautos.com/schlagwort/sparsame-autos/" class="tag-cloud-link tag-link-22 tag-link-position-10" style="font-size: 8pt;">Sparsame Autos</a>
<a href="http://www.grueneautos.com/schlagwort/elektromobilitat/" class="tag-cloud-link tag-link-473 tag-link-position-11" style="font-size: 8pt;">Elektromobilität</a>
<a href="http://www.grueneautos.com/schlagwort/elektrofahrzeuge/" class="tag-cloud-link tag-link-310 tag-link-position-12" style="font-size: 8pt;">Elektrofahrzeuge</a>
<a href="http://www.grueneautos.com/schlagwort/sparsame-benziner-und-diesel/" class="tag-cloud-link tag-link-1443 tag-link-position-13" style="font-size: 8pt;">Sparsame Benziner und Diesel</a>
<a href="http://www.grueneautos.com/schlagwort/plug-in-hybrid/" class="tag-cloud-link tag-link-210 tag-link-position-14" style="font-size: 8pt;">Plug-in Hybrid</a>
<a href="http://www.grueneautos.com/schlagwort/co2-emissionen/" class="tag-cloud-link tag-link-171 tag-link-position-15" style="font-size: 8pt;">CO2-Emissionen</a>
<a href="http://www.grueneautos.com/schlagwort/volkswagen/" class="tag-cloud-link tag-link-109 tag-link-position-16" style="font-size: 8pt;">Volkswagen</a>
<a href="http://www.grueneautos.com/schlagwort/renault/" class="tag-cloud-link tag-link-139 tag-link-position-17" style="font-size: 8pt;">Renault</a>
<a href="http://www.grueneautos.com/schlagwort/vw/" class="tag-cloud-link tag-link-108 tag-link-position-18" style="font-size: 8pt;">VW</a>
<a href="http://www.grueneautos.com/schlagwort/hybridautos/" class="tag-cloud-link tag-link-2256 tag-link-position-19" style="font-size: 8pt;">Hybridautos</a>
<a href="http://www.grueneautos.com/schlagwort/kraftstoffverbrauch/" class="tag-cloud-link tag-link-416 tag-link-position-20" style="font-size: 8pt;">Kraftstoffverbrauch</a>
<a href="http://www.grueneautos.com/schlagwort/e-autos/" class="tag-cloud-link tag-link-1084 tag-link-position-21" style="font-size: 8pt;">E-Autos</a>
<a href="http://www.grueneautos.com/schlagwort/brennstoffzellenantrieb/" class="tag-cloud-link tag-link-243 tag-link-position-22" style="font-size: 8pt;">Brennstoffzellenantrieb</a>
<a href="http://www.grueneautos.com/schlagwort/honda/" class="tag-cloud-link tag-link-81 tag-link-position-23" style="font-size: 8pt;">Honda</a>
<a href="http://www.grueneautos.com/schlagwort/e-auto/" class="tag-cloud-link tag-link-1093 tag-link-position-24" style="font-size: 8pt;">E-Auto</a>
<a href="http://www.grueneautos.com/schlagwort/usa/" class="tag-cloud-link tag-link-117 tag-link-position-25" style="font-size: 8pt;">USA</a>			</div>
		</div>
	</div><!-- .widget /-->
	<div class="search-widget">
		<form method="get" id="searchform" action="http://www.grueneautos.com/">
			<input type="text" id="s" name="s" value="zum suchen tippen und Enter drücken" onfocus="if (this.value == 'zum suchen tippen und Enter drücken') {this.value = '';}" onblur="if (this.value == '') {this.value = 'zum suchen tippen und Enter drücken';}"  />
		</form>
	</div><!-- .search-widget /-->		
</aside>	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="post-views-2" class="footer-widget widget_post-views"><div class="footer-widget-top"><h4>Meistgelesene Beiträge</h4></div>
						<div class="footer-widget-container"><ul>
<li> <a href="http://www.grueneautos.com/2010/08/sam-ev-ii-das-etwas-andere-elektroauto/"  class="dashedline" >SAM EV II &#8211; Das etwas andere Elektroauto</a> </li><li> <a href="http://www.grueneautos.com/2011/03/hyundai-i40-und-peugeot-508-zwei-grosse-kombis-mit-weniger-als-4-5-liter-verbrauch/"  class="dashedline" >Hyundai i40 und Peugeot 508: Zwei große Kombis mit weniger als 4,5 Liter Verbrauch</a> </li><li> <a href="http://www.grueneautos.com/2009/06/toyota-prius-dritte-generation/"  class="dashedline" >Toyota Prius (Dritte Generation)</a> </li><li> <a href="http://www.grueneautos.com/2011/01/sparsame-kleinwagen-2011/"  class="dashedline" >Sparsame Kleinwagen 2011</a> </li><li> <a href="http://www.grueneautos.com/2008/09/elektroauto-nice-mega-city/"  class="dashedline" >Elektroauto NICE Mega City</a> </li><li> <a href="http://www.grueneautos.com/2009/10/einfuhrungsangebot-punto-evo-ab-9990-euro/"  class="dashedline" >Einführungsangebot: Punto Evo ab 9.990 Euro</a> </li><li> <a href="http://www.grueneautos.com/2009/05/ronn-motors-scorpion-der-wasserstoff-hybrid-supersportwagen/"  class="dashedline" >Ronn Motors Scorpion: Der Wasserstoff-Hybrid Supersportwagen</a> </li><li> <a href="http://www.grueneautos.com/2009/09/vw-l1-das-1-liter-auto-von-volkswagen/"  class="dashedline" >VW L1: Das 1-Liter-Auto von Volkswagen</a> </li><li> <a href="http://www.grueneautos.com/2010/05/vw-polo-bifuel-deutschlands-beliebtester-kleinwagen-mit-autogas-2/"  class="dashedline" >VW Polo BiFuel: Deutschlands beliebtester Kleinwagen mit Autogas</a> </li><li> <a href="http://www.grueneautos.com/2008/11/elektroauto-mitsubishi-i-miev/"  class="dashedline" >Elektroauto Mitsubishi i-MiEV</a> </li></ul>
</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="bhittaniplugin_kkstarratings_widget-2" class="footer-widget kk-star-ratings-widget"><div class="footer-widget-top"><h4>Am besten bewertet</h4></div>
						<div class="footer-widget-container"><ul><li><a href='http://www.grueneautos.com/2018/06/tv-berlin-interview-mit-dem-geschaeftsfuehrer-der-neutrino-deutschland-gmbh/'>TV Berlin Interview mit dem Geschäftsführer der Neutrino Deutschland GmbH</a></li><li><a href='http://www.grueneautos.com/2018/07/kia-niro-ev-ueberzeugt-mit-design-und-grosser-reichweite/'>Kia Niro EV überzeugt mit Design und grosser Reichweite</a></li><li><a href='http://www.grueneautos.com/2013/10/bmw-i3-konsequent-elektrisch/'>BMW i3 - Konsequent elektrisch</a></li><li><a href='http://www.grueneautos.com/2016/07/peugeot-citroen-und-ds-automobiles-geben-jetzt-auch-praxis-kraftstoffverbrauch-an/'>Peugeot, Citroën und DS Automobiles geben jetzt auch Praxis-Kraftstoffverbrauch an</a></li><li><a href='http://www.grueneautos.com/2016/12/mehr-reichweite-270-km-fuer-den-elektrotransporter-renault-kangoo-ze/'>Mehr Reichweite: 270 km für den Elektrotransporter Renault Kangoo Z.E.</a></li><li><a href='http://www.grueneautos.com/2014/09/375-km-lange-strecke-der-e-via-2014-fuer-alle-elektrofahrzeuge-kein-problem/'>375 km lange Strecke der e-via 2014 für alle Elektrofahrzeuge kein Problem</a></li><li><a href='http://www.grueneautos.com/2014/11/rennversion-des-toyota-brennstoffzellenautos-auf-der-rennstrecke/'>Rennversion des Toyota Brennstoffzellenautos auf der Rennstrecke</a></li><li><a href='http://www.grueneautos.com/2015/01/diva-macht-den-nissan-leaf-zum-perfekten-speicher-fuer-oekostrom/'>DIVA macht den Nissan Leaf zum perfekten Speicher für Ökostrom</a></li><li><a href='http://www.grueneautos.com/2015/01/honda-fcv-concept-feiert-seine-premiere-in-detroit/'>Honda FCV Concept feiert seine Premiere in Detroit</a></li><li><a href='http://www.grueneautos.com/2015/01/twizy-delivery-concept-renault-elektroflitzer-wird-zum-mini-lkw/'>Twizy Delivery Concept: Renault Elektroflitzer wird zum Mini-Lkw</a></li></ul></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-html-widget-3" class="footer-widget text-html"><div class="footer-widget-top"><h4>Netwerk &#038; Partner</h4></div>
						<div class="footer-widget-container"><div ><p><a target="_blank" href="http://oekoportal.de/?pcm=4830"><img src="http://oekoportal.de/banner.php?i=18&pcm=4830" border="0" alt="ÖKOPORTAL - Das Webverzeichnis der Ökobranche" height="40"></a> 
<a href="http://www.oekoenergie-blog.at" target="_blank"><img src="http://www.grueneautos.com/images/partner-oekoenergie-blog.jpg" width="180" height="32" alt="ÖkoEnergie-Blog" border="0"></a>
<br>
<!--<a href=" http://www.sonnenertrag.de/linkpartner/in.php?pid=58 " target="_blank" rel="nofollow"><img src="http://www.sonnenertrag.de/Bilder/banner1-4.gif" border="0" width="88" height="31" title="Sonnenertrag das Sonnenportal" alt="Sonnenertrag das Sonnenportal"></a><br>//-->
<a href="http://blogverzeichnis.krone.at/blogverzeichnis/" target="_blank" rel="nofollow"><img width="80" height="15" title="" src="http://blogverzeichnis.krone.at/static/layouts/default/krone-small.gif?tmp=5510" border="0" alt="" /></a><br>
<a href="http://www.bloggeramt.de" title="Blogverzeichnis - BloggerAmt.de" target="_blank" rel="nofollow"><img src="http://www.bloggeramt.de/images/blog_button1.gif" style="border:0px;" alt="Bloggeramt.de" /></a><br>
<a href="http://www.topblogs.de/" target="_blank" rel="nofollow"><img border="0" src="http://www.topblogs.de/tracker.php?do=in&id=5394" alt="Blog Top Liste - by TopBlogs.de" /></a>
</p>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			© 2016 <span class="url fn org">Grüne Autos</span>  		</div>
				
		<div class="alignleft">
			<a href="http://www.grueneautos.com/werbung/">Werbung</a> | <a href="http://www.grueneautos.com/autoren/">Autoren</a> | <a href="http://www.grueneautos.com/impressum/">Impressum</a> | <a href="http://www.grueneautos.com/disclaimer/">Disclaimer</a> | <a href="http://www.grueneautos.com/datenschutz/">Datenschutz</a>		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->
<div id="fb-root"></div>
<!— start Vibrant Media IntelliTXT script section -->
<script type="text/javascript" src="http://grueneautos.de.intellitxt.com/intellitxt/front.asp?ipid=29386"></script>
<!-- end Vibrant Media IntelliTXT script section -->
<link rel='stylesheet' id='basecss-css'  href='http://www.grueneautos.com/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"0","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"1","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"_blank","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/www.grueneautos.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"http:\/\/www.grueneautos.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/www.grueneautos.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.grueneautos.com/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='http://www.grueneautos.com/wp-content/themes/sahifa/js/tie-scripts.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.grueneautos.com/wp-content/themes/sahifa/js/validation.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.grueneautos.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"360","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.grueneautos.com/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.0.5'></script>
<!-- Eu Cookie Law 3.0.5 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Durch das Fortsetzen der Benutzung dieser Seite, stimmen Sie der Benutzung von Cookies zu. <a style="color:#FFFFFF;" href="#" id="fom">Weitere Informationen</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Akzeptieren</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, Funktionen für soziale Medien anbieten zu können und die Zugriffe auf unsere Website zu analysieren. Außerdem geben wir Informationen zu Ihrer Nutzung (selbstverständlich ohne Namen) unserer Website an unsere Partner für soziale Medien, Werbung und Analysen weiter.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Schließen</a></p></div></div><div id="skyscraper">
<div id='Ads_BA_SKY' ><script type='text/javascript'>Ads_BA_AD('SKY');</script></div>
<br>
<i>Anzeige</i>
</div>
</body>
</html>