<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="verify-v1" content="dfTQXfcyKiz3h2nDIwbzi8cDh5QndpzwNWuBkP6rkqA=" />
<META name="y_key" content="ef8ba5e55d99a85e">
<meta name="description" content="Das dreirädrige und rein elektrische Ultra-Kompaktfahrzeug Toyota i-Road wird von zwei Unternehmen in Berlin gestetet.">
<title>Toyota i-Road wird jetzt auch in Berlin getestet</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.grueneautos.com/xmlrpc.php" />
<link rel="alternate" hreflang="de" href="http://www.grueneautos.com/2020/02/toyota-i-road-wird-jetzt-auch-in-berlin-getestet/">
<script type="text/javascript">
var Ads_BA_ADIDsite = "grueneautos.com";
var Ads_BA_ADIDsection = "rotation"; 
var Ads_BA_keyword = ""; 
</script>
<script type="text/javascript" src="http://www.grueneautos.com/grau_adlib.js"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-18398745-2']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

	  <meta property="og:title" content="Toyota i-Road wird jetzt auch in Berlin getestet"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="
Müssen für eine nachhaltigere Mobilität der Zukunft einfach nur Elektromotoren anstelle von Verbren..."/>
<meta property="og:url" content="http://www.grueneautos.com/2020/02/toyota-i-road-wird-jetzt-auch-in-berlin-getestet/"/>
<meta property="og:site_name" content="Grüne Autos"/>
<meta property="og:image" content="http://www.grueneautos.com/wp-content/uploads/2020/02/Toyota_i-Road_in_Berlin-620x330.jpg" />
<link rel='dns-prefetch' href='//www.grueneautos.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Grüne Autos &raquo; Feed" href="http://www.grueneautos.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grüne Autos &raquo; Kommentar-Feed" href="http://www.grueneautos.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grüne Autos &raquo; Toyota i-Road wird jetzt auch in Berlin getestet Kommentar-Feed" href="http://www.grueneautos.com/2020/02/toyota-i-road-wird-jetzt-auch-in-berlin-getestet/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.grueneautos.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='bwp-rc-css'  href='http://www.grueneautos.com/wp-content/plugins/bwp-recent-comments/css/bwp-recent-comments-noava.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.grueneautos.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='kk-star-ratings-css'  href='http://www.grueneautos.com/wp-content/plugins/kk-star-ratings/public/css/kk-star-ratings.css?ver=4.1.3' type='text/css' media='all' />
<style id='kk-star-ratings-inline-css' type='text/css'>
.kk-star-ratings .kksr-stars .kksr-star {
        margin-right: 0px;
    }
    [dir="rtl"] .kk-star-ratings .kksr-stars .kksr-star {
        margin-left: 0px;
        margin-right: 0;
    }
</style>
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='http://www.grueneautos.com/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.grueneautos.com/wp-content/themes/sahifa/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.grueneautos.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.grueneautos.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.grueneautos.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.grueneautos.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.grueneautos.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Verkauf des Volvo XC40 mit Plug-in-Hybridantrieb gestartet' href='http://www.grueneautos.com/2020/02/verkauf-des-volvo-xc40-mit-plug-in-hybridantrieb-gestartet/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="http://www.grueneautos.com/2020/02/toyota-i-road-wird-jetzt-auch-in-berlin-getestet/" />
<link rel='shortlink' href='http://www.grueneautos.com/?p=13342' />
<link rel="alternate" type="application/json+oembed" href="http://www.grueneautos.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.grueneautos.com%2F2020%2F02%2Ftoyota-i-road-wird-jetzt-auch-in-berlin-getestet%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.grueneautos.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.grueneautos.com%2F2020%2F02%2Ftoyota-i-road-wird-jetzt-auch-in-berlin-getestet%2F&#038;format=xml" />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://www.grueneautos.com/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.3';
	window._wp_rp_post_id = '13342';
	window._wp_rp_num_rel_posts = '6';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Toyota+i-Road+wird+jetzt+auch+in+Berlin+getestet';
	window._wp_rp_post_tags = ['berlin', 'toyota', 'elektroantrieb', 'toyota+i-road', 'elektroauto', 'elektroautos', 'elektrofahrzeug', 'elektromobilit%C3%A4t', 'leichtfahrzeuge', 'news', 'von', 'citi', 'mit', 'den', 'japan', 'bi', 'und', 'toyota', 'fr', 'gilt', 'berlin', '2013', 'es', 'der', 'ab'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="http://www.grueneautos.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/modern.css?version=3.6.3" />
<style type="text/css">
.related_post_title {
}
ul.related_post {
}
ul.related_post li {
}
ul.related_post li a {
}
ul.related_post li img {
}</style>
<link rel="shortcut icon" href="http://www.grueneautos.com/wp-content/uploads/2014/09/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.grueneautos.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.grueneautos.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.grueneautos.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.grueneautos.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.grueneautos.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Gehe zu…'};
	var tie = {"ajaxurl":"http://www.grueneautos.com/wp-admin/admin-ajax.php" , "your_rating":"Deine Bewertung:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />

<style type="text/css" media="screen"> 
::-webkit-scrollbar {width: 8px; height:8px; }
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #81bd00;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#81bd00 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#81bd00 !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #81bd00;}
	.search-block:after {border-right-color:#81bd00;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #81bd00;}

body{
background-color:#ffffff !important; 
}
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #61A00A;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#61A00A !important;
	}
	::-webkit-scrollbar-thumb{background-color:#61A00A !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #61A00A;}
	.search-block:after {border-right-color:#61A00A;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #61A00A;}
body.single .post .entry a, body.page .post .entry a {
	color: #61A00A;	text-decoration: none;}
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #61A00A;	text-decoration: underline;}

</style> 

</head>
<body id="top" class="post-template-default single single-post postid-13342 single-format-standard">
	<div class="background-cover"></div>
		        <!-- LEADERBOARD -->
		<div id="leaderbordAd"><div id='Ads_BA_BS' ><script type='text/javascript'>Ads_BA_AD('BS');</script></div></div>
		<!-- LEADERBOARD ENDE  -->
		<div class="clear"></div>

		<header id="theme-header" class="theme-header">
			
		<div class="header-content">
			<div class="logo">
								<a title="Grüne Autos" href="http://www.grueneautos.com/">
					<img src="http://www.grueneautos.com/images/grueneautos-logo.jpg" alt="Grüne Autos" /><strong>Grüne Autos Magazin für Hybridfahrzeuge, Elektroautos und alternative Kraftstoffe</strong>
				</a>
                                <br><h1>Gr&uuml;ne Autos: Magazin f&uuml;r Hybridfahrzeuge, Elektroautos und alternative Kraftstoffe</h1>
			</div><!-- .logo /-->
			<div class="e3lan-top">					<div id='Ads_BA_FLB' ><script type='text/javascript'>Ads_BA_AD('FLB');</script></div>				</div>			<div class="clear"></div>
		</div>	
													<nav id="main-nav">
				<div class="container">
					<div class="main-menu"><ul id="menu-topnav1" class="menu"><li id="menu-item-8806" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://www.grueneautos.com">Home</a></li>
<li id="menu-item-8955" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a title="Themenbereich Elektroautos" href="http://www.grueneautos.com/elektroautos/">Elektroautos</a>
<ul class="sub-menu">
	<li id="menu-item-8912" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a title="In Deutschland erhältliche Elektroautos" href="http://www.grueneautos.com/elektroautos-in-deutschland/">Übersicht Modelle</a></li>
	<li id="menu-item-8913" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a title="Vorgestellte Autos mit Elektroantrieb" href="http://www.grueneautos.com/kategorie/antriebskonzepte/elektroautos/">Vorgestellte Modelle</a></li>
	<li id="menu-item-8914" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a title="Gebrauchte Elektroautos" href="http://www.grueneautos.com/gebrauchte-elektroautos/">Gebrauchte Elektroautos</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-8833" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a title="Themenbereich Hybridautos" href="http://www.grueneautos.com/hybridautos/">Hybridautos</a>
<ul class="sub-menu">
	<li id="menu-item-8831" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a title="In Deutschland erhältliche Hybridautos" href="http://www.grueneautos.com/hybridautos-in-deutschland/">Übersicht Modelle</a></li>
	<li id="menu-item-8834" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a title="Vorgestellte Hybrid-Fahrzeuge" href="http://www.grueneautos.com/kategorie/antriebskonzepte/hybrid-fahrzeuge/">Vorgestellte Modelle</a></li>
	<li id="menu-item-9512" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.grueneautos.com/plug-in-hybridautos/">Plug-In Hybridautos</a></li>
	<li id="menu-item-8832" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a title="Gebrauchte Hybridautos" href="http://www.grueneautos.com/gebrauchte-hybridautos/">Gebrauchte Hybridautos</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-8876" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a title="Themenbereich Autogas" href="http://www.grueneautos.com/autogas/">Autogas</a>
<ul class="sub-menu">
	<li id="menu-item-8877" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a title="In Deutschland erhältliche Pkw mit Autogas ab Werk" href="http://www.grueneautos.com/autogasfahrzeuge-in-deutschland/">Übersicht Modelle</a></li>
	<li id="menu-item-9022" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a title="Vorgestellte Modelle mit Autogas (LPG)" href="http://www.grueneautos.com/kategorie/antriebskonzepte/autogas-lpg/">Vorgestellte Modelle</a></li>
	<li id="menu-item-8878" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a title="Gebrauchte Pkw mit Autogasanlage" href="http://www.grueneautos.com/autogas-gebrauchtwagen/">Gebrauchte Pkw mit Autogasanlage</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-8958" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a title="Themenbereich Erdgas" href="http://www.grueneautos.com/erdgas/">Erdgas</a>
<ul class="sub-menu">
	<li id="menu-item-8959" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a title="In Deutschland erhältlichen Pkw mit Erdagsantrieb" href="http://www.grueneautos.com/erdgasautos-in-deutschland/">Übersicht Modelle</a></li>
	<li id="menu-item-9023" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a title="Vorgestellte Modelle mit Erdgas (CNG)" href="http://www.grueneautos.com/kategorie/antriebskonzepte/erdgas-cng/">Vorgestellte Modelle</a></li>
	<li id="menu-item-8960" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a title="Gebrauchte Erdgasautos" href="http://www.grueneautos.com/erdgas-gebrauchtwagen/">Gebrauchte Erdgasautos</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-8896" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a title="Sparsame Autos &#8211; Benziner und Diesel" href="http://www.grueneautos.com/benziner-und-diesel/">Benzin / Diesel</a>
<ul class="sub-menu">
	<li id="menu-item-8897" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a title="Vorgestellte sparsame Benziner und Diesel" href="http://www.grueneautos.com/kategorie/antriebskonzepte/sparsame-benziner-diesel/">Vorgestellte Modelle</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-8810" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.grueneautos.com/kategorie/antriebskonzepte/ethanol-fahrzeuge/">Biosprit</a></li>
<li id="menu-item-9456" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a title="Sonstige Antriebe" href="http://www.grueneautos.com/kategorie/antriebskonzepte/weitere-technologien/">S. Antriebe</a></li>
<li id="menu-item-8898" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor"><a title="News" href="http://www.grueneautos.com/kategorie/alle-news/">News</a></li>
<li id="menu-item-8814" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a title="Interviews" href="http://www.grueneautos.com/kategorie/interviews/">Interviews</a></li>
<li id="menu-item-8813" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a title="Ratings" href="http://www.grueneautos.com/kategorie/ratings/">Ratings</a></li>
<li id="menu-item-8816" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a title="Fotos" href="http://www.grueneautos.com/foto-galerien/">Fotos</a></li>
<li id="menu-item-8812" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a title="Videos" href="http://www.grueneautos.com/kategorie/videos/">Videos</a></li>
</ul></div>									</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		

	<div id="main-content" class="container">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.grueneautos.com">Startseite</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.grueneautos.com/kategorie/alle-news/">News (Alle)</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.grueneautos.com/kategorie/alle-news/news/">News</a></span> &raquo; <span class="current">Toyota i-Road wird jetzt auch in Berlin getestet</span></div>		
	
		
				
				
						
		<article class="post-listing post-13342 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-berlin tag-elektroantrieb tag-elektroauto tag-elektroautos tag-elektrofahrzeug tag-elektromobilitat tag-leichtfahrzeuge tag-toyota tag-toyota-i-road">
			
			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Toyota i-Road wird jetzt auch in Berlin getestet</span></h1>

						
<p class="post-meta">
		
	<span>Autor: <a href="http://www.grueneautos.com/author/admin/" title="">Chris</a></span>
	
		
	<span>4. Februar 2020</span>	
	<span>Kategorie: <a href="http://www.grueneautos.com/kategorie/alle-news/news/" rel="category tag">News</a></span>
	
<span>150 Ansichten</span>
</p>
<div class="clear"></div>

				<div class="entry">
										
					<div style="display: none;"
    class="kk-star-ratings kksr-valign-top kksr-align-right kksr-disabled"
    data-id="13342"
    data-slug="">
    <div class="kksr-stars">
    <div class="kksr-stars-inactive">
            <div class="kksr-star" data-star="1">
            <div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
            <div class="kksr-star" data-star="2">
            <div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
            <div class="kksr-star" data-star="3">
            <div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
            <div class="kksr-star" data-star="4">
            <div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
            <div class="kksr-star" data-star="5">
            <div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
    </div>
    <div class="kksr-stars-active" style="width: 0px;">
            <div class="kksr-star">
            <div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
            <div class="kksr-star">
            <div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
            <div class="kksr-star">
            <div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
            <div class="kksr-star">
            <div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
            <div class="kksr-star">
            <div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
    </div>
</div>
    <div class="kksr-legend">
            <span class="kksr-muted"></span>
    </div>
</div>

<p>Müssen für eine <strong>nachhaltigere Mobilität der Zukunft</strong> einfach nur Elektromotoren anstelle von Verbrennungsmotoren in die Karosserien der Pkw verbaut werden oder gilt es vielleicht ganz neue Konzepte zu entwickeln? So wie bspw. mit dem <a title="Toyota i-Road" href="http://www.grueneautos.com/2013/03/erste-bilder-vom-toyota-i-road-elektrofahrzeug/">Toyota i-Road</a>, der erstmals bereits im Jahr 2013 vorgestellt wurde und mit dem in den vergangenen Jahren vor allem in Japan bereits zahlreiche Alltagstests durchgeführt wurden.</p>



<img src="http://www.grueneautos.com/wp-content/uploads/2020/02/Toyota_i-Road_in_Berlin.jpg" alt="Toyota i-Road in Berlin" title="Toyota i-Road in Berlin" class="alignnone wp-image-13343" border="0" srcset="http://www.grueneautos.com/wp-content/uploads/2020/02/Toyota_i-Road_in_Berlin.jpg 620w, http://www.grueneautos.com/wp-content/uploads/2020/02/Toyota_i-Road_in_Berlin-300x200.jpg 300w, http://www.grueneautos.com/wp-content/uploads/2020/02/Toyota_i-Road_in_Berlin-150x100.jpg 150w" sizes="(max-width: 620px) 100vw, 620px" />
<em>Foto: Toyota</em>



<p>Beim <strong>Toyota i-Road</strong> handelt es sich um ein ultrakompaktes, dreirädriges Elektroauto, dass mit <strong>gerade einmal 2,35 Metern Länge und 87 Zentimetern Breite</strong> möglichst wenig Ressourcen verbraucht und in nahezu jede Parklücke passt. Es kombiniert damit die Vorzüge eines Kleinstwagens mit der Wendigkeit eines Zweirads und wird ab sofort auch in Berlin getestet.</p>



<p>Bisher wurde der <a title="Der i-Road in Toyota City" href="http://www.grueneautos.com/2014/03/i-road-wird-in-toyota-city-auf-seine-alltagstauglichkeit-getestet/">i-Road in Toyota City</a> sowie in <a title="Toyota i-Road wird in Tokio getestet" href="http://www.grueneautos.com/2014/03/tokios-bewohner-konnen-jetzt-auch-den-toyota-i-road-testen/">Tokio</a> getestet, von 2014 bis 2017 gab es ausserdem einen <a title="Carsharing-Versuch mit Toyota i-Road Elektrofahrzeugen in der französischen Stadt Grenoble" href="http://www.grueneautos.com/2014/07/toyota-startet-carsharing-mit-3-rad-elektroautos-in-grenoble/">Carsharing-Versuch mit Toyota i-Road Elektrofahrzeugen in der französischen Stadt Grenoble</a>. In Berlin werden zwei Fahrzeuge von der Groth Gruppe, einem Projektentwickler, im Zukunftsquartier Neulichterfelde getestet. Außerdem ein Elektro-Miniauto vom Pflegedienst MEDIAVITA, der sich damit Zeitersparnisse bei der in Großstädten oftmals langwierigen Parkplatzsuche erhofft.</p>



<img src="http://www.grueneautos.com/wp-content/uploads/2020/02/Toyota_i-Road_im-Stadtverkehr.jpg" alt="Toyota i-Road im Stadtverkehr" title="Toyota i-Road im Stadtverkehr" class="alignnone wp-image-13344" border="0" srcset="http://www.grueneautos.com/wp-content/uploads/2020/02/Toyota_i-Road_im-Stadtverkehr.jpg 620w, http://www.grueneautos.com/wp-content/uploads/2020/02/Toyota_i-Road_im-Stadtverkehr-300x200.jpg 300w, http://www.grueneautos.com/wp-content/uploads/2020/02/Toyota_i-Road_im-Stadtverkehr-150x100.jpg 150w" sizes="(max-width: 620px) 100vw, 620px" />
<em>Foto: Toyota</em>



<p>Die von beiden Unternehmen gesammelten Erfahrungen sollen dann bei der Weiterentwicklung des innovativen Konzeptfahrzeugs helfen, das es leider bisher immer noch nicht in die Serie geschafft hat. Dabei bietet das schmale Gefährt trotz seiner kompakten Abmessungen im Innenraum Platz für zwei Insassen &#8211; Fahrer und Passagier sitzen hintereinander. Angetrieben wird es von <strong>zwei 1,9 kW (2,6 PS) starken Radnaben-Elektromotoren</strong>, die moderne Lithium-Ionen-Batterie kann gegenüber der in einem klassischen Elektro-Pkw dementsprechend auch deutlich kleiner sein: Die <strong>Reichweite ist mit bis zu 50 Kilometern an den Stadtverkehr angepasst</strong> und der Akku lässt sich binnen drei Stunden an jeder haushaltsüblichen Steckdose wieder aufladen.</p>
										
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.grueneautos.com/schlagwort/berlin/" rel="tag">Berlin</a> <a href="http://www.grueneautos.com/schlagwort/elektroantrieb/" rel="tag">Elektroantrieb</a> <a href="http://www.grueneautos.com/schlagwort/elektroauto/" rel="tag">Elektroauto</a> <a href="http://www.grueneautos.com/schlagwort/elektroautos/" rel="tag">Elektroautos</a> <a href="http://www.grueneautos.com/schlagwort/elektrofahrzeug/" rel="tag">Elektrofahrzeug</a> <a href="http://www.grueneautos.com/schlagwort/elektromobilitat/" rel="tag">Elektromobilität</a> <a href="http://www.grueneautos.com/schlagwort/leichtfahrzeuge/" rel="tag">Leichtfahrzeuge</a> <a href="http://www.grueneautos.com/schlagwort/toyota/" rel="tag">Toyota</a> <a href="http://www.grueneautos.com/schlagwort/toyota-i-road/" rel="tag">Toyota i-ROAD</a></span>				<span style="display:none" class="updated">2020-02-04</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.grueneautos.com/author/admin/" title="Beiträge von Chris" rel="author">Chris</a></strong></div>
								
				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Schlagwörter: <a href="http://www.grueneautos.com/schlagwort/berlin/" rel="tag">Berlin</a> <a href="http://www.grueneautos.com/schlagwort/elektroantrieb/" rel="tag">Elektroantrieb</a> <a href="http://www.grueneautos.com/schlagwort/elektroauto/" rel="tag">Elektroauto</a> <a href="http://www.grueneautos.com/schlagwort/elektroautos/" rel="tag">Elektroautos</a> <a href="http://www.grueneautos.com/schlagwort/elektrofahrzeug/" rel="tag">Elektrofahrzeug</a> <a href="http://www.grueneautos.com/schlagwort/elektromobilitat/" rel="tag">Elektromobilität</a> <a href="http://www.grueneautos.com/schlagwort/leichtfahrzeuge/" rel="tag">Leichtfahrzeuge</a> <a href="http://www.grueneautos.com/schlagwort/toyota/" rel="tag">Toyota</a> <a href="http://www.grueneautos.com/schlagwort/toyota-i-road/" rel="tag">Toyota i-ROAD</a></p>
		
		<div class="e3lan-post">					<div id='Ads_BA_CAD2' ><script type='text/javascript'>Ads_BA_AD('CAD2');</script></div>				</div>		
				
		
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Ebenfalls interessante Beiträge</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.grueneautos.com/2020/01/zwei-toyota-mirai-brennstoffzellenautos-fuer-die-berliner-polizei/" title="Permalink zu Zwei Toyota Mirai Brennstoffzellenautos für die Berliner Polizei" rel="bookmark">
						<img width="272" height="125" src="http://www.grueneautos.com/wp-content/uploads/2020/01/Toyota-Mirai-Polizeiauto-mit-Brennstoffzellenantrieb-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Zwei Toyota Mirai Brennstoffzellenautos für die Berliner Polizei" title="Zwei Toyota Mirai Brennstoffzellenautos für die Berliner Polizei" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.grueneautos.com/2020/01/zwei-toyota-mirai-brennstoffzellenautos-fuer-die-berliner-polizei/" title="Permalink zu Zwei Toyota Mirai Brennstoffzellenautos für die Berliner Polizei" rel="bookmark">Zwei Toyota Mirai Brennstoffzellenautos für die Berliner Polizei</a></h3>
				<p class="post-meta"><span>30. Januar 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.grueneautos.com/2020/01/ab-sofort-6000-euro-elektrobonus-fuer-alle-renault-elektrofahrzeuge/" title="Permalink zu Ab sofort 6000 Euro Elektrobonus für alle Renault Elektrofahrzeuge" rel="bookmark">
						<img width="272" height="125" src="http://www.grueneautos.com/wp-content/uploads/2020/01/Renault-ZOE-Elektroauto-an-der-Ladestation-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Ab sofort 6000 Euro Elektrobonus für alle Renault Elektrofahrzeuge" title="Ab sofort 6000 Euro Elektrobonus für alle Renault Elektrofahrzeuge" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.grueneautos.com/2020/01/ab-sofort-6000-euro-elektrobonus-fuer-alle-renault-elektrofahrzeuge/" title="Permalink zu Ab sofort 6000 Euro Elektrobonus für alle Renault Elektrofahrzeuge" rel="bookmark">Ab sofort 6000 Euro Elektrobonus für alle Renault Elektrofahrzeuge</a></h3>
				<p class="post-meta"><span>24. Januar 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.grueneautos.com/2020/01/zehn-elektrische-mercedes-benz-evito-liefern-amazon-pakete-in-muenchen-aus/" title="Permalink zu Zehn elektrische Mercedes-Benz eVito liefern Amazon Pakete in München aus" rel="bookmark">
						<img width="272" height="125" src="http://www.grueneautos.com/wp-content/uploads/2020/01/Mercedes-Benz-eVito-Transporter-von-Amazon-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Zehn elektrische Mercedes-Benz eVito liefern Amazon Pakete in München aus" title="Zehn elektrische Mercedes-Benz eVito liefern Amazon Pakete in München aus" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.grueneautos.com/2020/01/zehn-elektrische-mercedes-benz-evito-liefern-amazon-pakete-in-muenchen-aus/" title="Permalink zu Zehn elektrische Mercedes-Benz eVito liefern Amazon Pakete in München aus" rel="bookmark">Zehn elektrische Mercedes-Benz eVito liefern Amazon Pakete in München aus</a></h3>
				<p class="post-meta"><span>16. Januar 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.grueneautos.com/2020/01/fisker-ocean-bezahlbares-elektro-suv-auf-der-ces-2020-vorgestellt/" title="Permalink zu Fisker Ocean: Bezahlbares Elektro-SUV auf der CES 2020 vorgestellt" rel="bookmark">
						<img width="272" height="125" src="http://www.grueneautos.com/wp-content/uploads/2020/01/Fisker-Ocean-Elektroauto-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Fisker Ocean: Bezahlbares Elektro-SUV auf der CES 2020 vorgestellt" title="Fisker Ocean: Bezahlbares Elektro-SUV auf der CES 2020 vorgestellt" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.grueneautos.com/2020/01/fisker-ocean-bezahlbares-elektro-suv-auf-der-ces-2020-vorgestellt/" title="Permalink zu Fisker Ocean: Bezahlbares Elektro-SUV auf der CES 2020 vorgestellt" rel="bookmark">Fisker Ocean: Bezahlbares Elektro-SUV auf der CES 2020 vorgestellt</a></h3>
				<p class="post-meta"><span>10. Januar 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.grueneautos.com/2020/01/sony-vision-s-vorstellung-des-e-autos-auf-der-ces-2020/" title="Permalink zu Sony Vision-S: Vorstellung des E-Autos auf der CES 2020" rel="bookmark">
						<img width="272" height="125" src="http://www.grueneautos.com/wp-content/uploads/2020/01/Video-2020-01-08_Sony-Vision-S-Elektroauto-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Sony Vision-S: Vorstellung des E-Autos auf der CES 2020" title="Sony Vision-S: Vorstellung des E-Autos auf der CES 2020" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.grueneautos.com/2020/01/sony-vision-s-vorstellung-des-e-autos-auf-der-ces-2020/" title="Permalink zu Sony Vision-S: Vorstellung des E-Autos auf der CES 2020" rel="bookmark">Sony Vision-S: Vorstellung des E-Autos auf der CES 2020</a></h3>
				<p class="post-meta"><span>8. Januar 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.grueneautos.com/2019/12/bmw-ix3-das-erste-vollelektrische-suv-der-marke-startet-2020/" title="Permalink zu BMW iX3: Das erste vollelektrische SUV der Marke startet 2020" rel="bookmark">
						<img width="272" height="125" src="http://www.grueneautos.com/wp-content/uploads/2019/12/BMW-Concept-iX3_und_BMW-i-Vision-Dynamics-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="BMW iX3: Das erste vollelektrische SUV der Marke startet 2020" title="BMW iX3: Das erste vollelektrische SUV der Marke startet 2020" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.grueneautos.com/2019/12/bmw-ix3-das-erste-vollelektrische-suv-der-marke-startet-2020/" title="Permalink zu BMW iX3: Das erste vollelektrische SUV der Marke startet 2020" rel="bookmark">BMW iX3: Das erste vollelektrische SUV der Marke startet 2020</a></h3>
				<p class="post-meta"><span>19. Dezember 2019</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.grueneautos.com/2019/12/der-neue-elektrische-ford-mustang-mach-e-ist-bestellbar/" title="Permalink zu Der neue elektrische Ford Mustang Mach-E ist bestellbar" rel="bookmark">
						<img width="272" height="125" src="http://www.grueneautos.com/wp-content/uploads/2019/12/Ford-Mustang_Mach-E-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Der neue elektrische Ford Mustang Mach-E ist bestellbar" title="Der neue elektrische Ford Mustang Mach-E ist bestellbar" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.grueneautos.com/2019/12/der-neue-elektrische-ford-mustang-mach-e-ist-bestellbar/" title="Permalink zu Der neue elektrische Ford Mustang Mach-E ist bestellbar" rel="bookmark">Der neue elektrische Ford Mustang Mach-E ist bestellbar</a></h3>
				<p class="post-meta"><span>13. Dezember 2019</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.grueneautos.com/2019/12/index-elektromobilitaet-2019-china-ist-am-besten-fuer-die-elektromobilitaet-geruestet/" title="Permalink zu Index Elektromobilität 2019: China ist am besten für die Elektromobilität gerüstet" rel="bookmark">
						<img width="272" height="125" src="http://www.grueneautos.com/wp-content/uploads/2019/09/Chery_eQ1-Plattform-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Index Elektromobilität 2019: China ist am besten für die Elektromobilität gerüstet" title="Index Elektromobilität 2019: China ist am besten für die Elektromobilität gerüstet" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.grueneautos.com/2019/12/index-elektromobilitaet-2019-china-ist-am-besten-fuer-die-elektromobilitaet-geruestet/" title="Permalink zu Index Elektromobilität 2019: China ist am besten für die Elektromobilität gerüstet" rel="bookmark">Index Elektromobilität 2019: China ist am besten für die Elektromobilität gerüstet</a></h3>
				<p class="post-meta"><span>9. Dezember 2019</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.grueneautos.com/2019/11/video-teaser-zum-tesla-cybertruck/" title="Permalink zu Video-Teaser zum Tesla Cybertruck" rel="bookmark">
						<img width="272" height="125" src="http://www.grueneautos.com/wp-content/uploads/2019/11/Video-2019-11-25_Tesla-Cybertruck-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Video-Teaser zum Tesla Cybertruck" title="Video-Teaser zum Tesla Cybertruck" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.grueneautos.com/2019/11/video-teaser-zum-tesla-cybertruck/" title="Permalink zu Video-Teaser zum Tesla Cybertruck" rel="bookmark">Video-Teaser zum Tesla Cybertruck</a></h3>
				<p class="post-meta"><span>25. November 2019</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Hinterlasse einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/toyota-i-road-wird-jetzt-auch-in-berlin-getestet/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="http://www.grueneautos.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.Benötigte Felder sind markiert <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="f1c9b6e27a"  name="f1c9b6e27a"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "ac9013dfda82e866d21d14ce0fb00805" );document.getElementById("f1c9b6e27a").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p>
<label for="mcspvalue">Spam protection: Sum of 1 + 2 ?</label> <span class="required">*</span>
<input id="mcspvalue" name="mcspvalue" type="text" value="" size="30" aria-required="true" />
<input type="hidden" name="mcspinfo" value="2f55f" />
</p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Senden" /> <input type='hidden' name='comment_post_ID' value='13342' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside id="sidebar">
<div id="ads300_250-widget-3" class="widget e3lan300_250-widget"><div class="widget-top"><h4>Werbung</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan300-250">
								<div class="e3lan-cell">
				<div id='Ads_BA_CAD' ><script type='text/javascript'>Ads_BA_AD('CAD');</script></div>
			</div>
				</div>
	</div></div><!-- .widget /--><div id="posts-list-widget-2" class="widget posts-list"><div class="widget-top"><h4>Neuste Artikel		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://www.grueneautos.com/2020/02/toyota-i-road-wird-jetzt-auch-in-berlin-getestet/" title="Permalink zu Toyota i-Road wird jetzt auch in Berlin getestet" rel="bookmark"><img width="55" height="55" src="http://www.grueneautos.com/wp-content/uploads/2020/02/Toyota_i-Road_in_Berlin-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Toyota i-Road wird jetzt auch in Berlin getestet" title="Toyota i-Road wird jetzt auch in Berlin getestet" srcset="http://www.grueneautos.com/wp-content/uploads/2020/02/Toyota_i-Road_in_Berlin-55x55.jpg 55w, http://www.grueneautos.com/wp-content/uploads/2020/02/Toyota_i-Road_in_Berlin-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.grueneautos.com/2020/02/toyota-i-road-wird-jetzt-auch-in-berlin-getestet/">Toyota i-Road wird jetzt auch in Berlin getestet</a></h3>
	 <span class="date"><span>4. Februar 2020</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.grueneautos.com/2020/02/verkauf-des-volvo-xc40-mit-plug-in-hybridantrieb-gestartet/" title="Permalink zu Verkauf des Volvo XC40 mit Plug-in-Hybridantrieb gestartet" rel="bookmark"><img width="55" height="55" src="http://www.grueneautos.com/wp-content/uploads/2020/02/Volvo_XC40_T5_Twin_Engine-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Verkauf des Volvo XC40 mit Plug-in-Hybridantrieb gestartet" title="Verkauf des Volvo XC40 mit Plug-in-Hybridantrieb gestartet" srcset="http://www.grueneautos.com/wp-content/uploads/2020/02/Volvo_XC40_T5_Twin_Engine-55x55.jpg 55w, http://www.grueneautos.com/wp-content/uploads/2020/02/Volvo_XC40_T5_Twin_Engine-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.grueneautos.com/2020/02/verkauf-des-volvo-xc40-mit-plug-in-hybridantrieb-gestartet/">Verkauf des Volvo XC40 mit Plug-in-Hybridantrieb gestartet</a></h3>
	 <span class="date"><span>4. Februar 2020</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.grueneautos.com/2020/01/zwei-toyota-mirai-brennstoffzellenautos-fuer-die-berliner-polizei/" title="Permalink zu Zwei Toyota Mirai Brennstoffzellenautos für die Berliner Polizei" rel="bookmark"><img width="55" height="55" src="http://www.grueneautos.com/wp-content/uploads/2020/01/Toyota-Mirai-Polizeiauto-mit-Brennstoffzellenantrieb-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Zwei Toyota Mirai Brennstoffzellenautos für die Berliner Polizei" title="Zwei Toyota Mirai Brennstoffzellenautos für die Berliner Polizei" srcset="http://www.grueneautos.com/wp-content/uploads/2020/01/Toyota-Mirai-Polizeiauto-mit-Brennstoffzellenantrieb-55x55.jpg 55w, http://www.grueneautos.com/wp-content/uploads/2020/01/Toyota-Mirai-Polizeiauto-mit-Brennstoffzellenantrieb-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.grueneautos.com/2020/01/zwei-toyota-mirai-brennstoffzellenautos-fuer-die-berliner-polizei/">Zwei Toyota Mirai Brennstoffzellenautos für die Berliner Polizei</a></h3>
	 <span class="date"><span>30. Januar 2020</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.grueneautos.com/2020/01/ab-sofort-6000-euro-elektrobonus-fuer-alle-renault-elektrofahrzeuge/" title="Permalink zu Ab sofort 6000 Euro Elektrobonus für alle Renault Elektrofahrzeuge" rel="bookmark"><img width="55" height="55" src="http://www.grueneautos.com/wp-content/uploads/2020/01/Renault-ZOE-Elektroauto-an-der-Ladestation-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Ab sofort 6000 Euro Elektrobonus für alle Renault Elektrofahrzeuge" title="Ab sofort 6000 Euro Elektrobonus für alle Renault Elektrofahrzeuge" srcset="http://www.grueneautos.com/wp-content/uploads/2020/01/Renault-ZOE-Elektroauto-an-der-Ladestation-55x55.jpg 55w, http://www.grueneautos.com/wp-content/uploads/2020/01/Renault-ZOE-Elektroauto-an-der-Ladestation-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.grueneautos.com/2020/01/ab-sofort-6000-euro-elektrobonus-fuer-alle-renault-elektrofahrzeuge/">Ab sofort 6000 Euro Elektrobonus für alle Renault Elektrofahrzeuge</a></h3>
	 <span class="date"><span>24. Januar 2020</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.grueneautos.com/2020/01/zehn-elektrische-mercedes-benz-evito-liefern-amazon-pakete-in-muenchen-aus/" title="Permalink zu Zehn elektrische Mercedes-Benz eVito liefern Amazon Pakete in München aus" rel="bookmark"><img width="55" height="55" src="http://www.grueneautos.com/wp-content/uploads/2020/01/Mercedes-Benz-eVito-Transporter-von-Amazon-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Zehn elektrische Mercedes-Benz eVito liefern Amazon Pakete in München aus" title="Zehn elektrische Mercedes-Benz eVito liefern Amazon Pakete in München aus" srcset="http://www.grueneautos.com/wp-content/uploads/2020/01/Mercedes-Benz-eVito-Transporter-von-Amazon-55x55.jpg 55w, http://www.grueneautos.com/wp-content/uploads/2020/01/Mercedes-Benz-eVito-Transporter-von-Amazon-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.grueneautos.com/2020/01/zehn-elektrische-mercedes-benz-evito-liefern-amazon-pakete-in-muenchen-aus/">Zehn elektrische Mercedes-Benz eVito liefern Amazon Pakete in München aus</a></h3>
	 <span class="date"><span>16. Januar 2020</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="text-2" class="widget widget_text"><div class="widget-top"><h4>Automarken</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="http://www.grueneautos.com/automarken/" title="Automarken">Modelle und News nach Automarken</a></div>
		</div></div><!-- .widget /--><div id="text-3" class="widget widget_text"><div class="widget-top"><h4>Veranstaltungen</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="http://www.grueneautos.com/kategorie/termine/" title="Termine">Messen, Roadshows & andere Termine</a></div>
		</div></div><!-- .widget /-->	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
					<li class="tabs"><a href="#tab1">Beliebt</a></li>
					<li class="tabs"><a href="#tab2">Letzte</a></li>
					<li class="tabs"><a href="#tab3">Kommentare</a></li>
					<li class="tabs" style="margin-left:0"><a href="#tab4">Tags</a></li>
				</ul>
			</div>
			<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
						
				<div class="post-thumbnail">
					<a href="http://www.grueneautos.com/2009/06/toyota-prius-dritte-generation/" title="Permalink zu Toyota Prius (Dritte Generation)" rel="bookmark"><img width="55" height="55" src="http://www.grueneautos.com/wp-content/uploads/2009/06/toyota-prius-3-gen-1-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Toyota Prius (Dritte Generation)" title="Toyota Prius (Dritte Generation)" srcset="http://www.grueneautos.com/wp-content/uploads/2009/06/toyota-prius-3-gen-1-55x55.jpg 55w, http://www.grueneautos.com/wp-content/uploads/2009/06/toyota-prius-3-gen-1-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.grueneautos.com/2009/06/toyota-prius-dritte-generation/" title="Toyota Prius (Dritte Generation)">Toyota Prius (Dritte Generation)</a></h3>
				 <span class="date"><span>27. Juni 2009</span></span>
			</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.grueneautos.com/2009/08/elektroauto-nissan-leaf/" title="Permalink zu Elektroauto Nissan LEAF" rel="bookmark"><img width="55" height="55" src="http://www.grueneautos.com/wp-content/uploads/2009/08/elektroauto-nissan-leaf-1-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Elektroauto Nissan LEAF" title="Elektroauto Nissan LEAF" srcset="http://www.grueneautos.com/wp-content/uploads/2009/08/elektroauto-nissan-leaf-1-55x55.jpg 55w, http://www.grueneautos.com/wp-content/uploads/2009/08/elektroauto-nissan-leaf-1-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.grueneautos.com/2009/08/elektroauto-nissan-leaf/" title="Elektroauto Nissan LEAF">Elektroauto Nissan LEAF</a></h3>
				 <span class="date"><span>12. August 2009</span></span>
			</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.grueneautos.com/2010/11/opel-ampera-elektroauto-mit-range-extender/" title="Permalink zu Opel Ampera &#8211; Elektroauto mit Range Extender" rel="bookmark"><img width="55" height="55" src="http://www.grueneautos.com/wp-content/uploads/2010/11/opel-ampera-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Opel Ampera &#8211; Elektroauto mit Range Extender" title="Opel Ampera &#8211; Elektroauto mit Range Extender" srcset="http://www.grueneautos.com/wp-content/uploads/2010/11/opel-ampera-55x55.jpg 55w, http://www.grueneautos.com/wp-content/uploads/2010/11/opel-ampera-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.grueneautos.com/2010/11/opel-ampera-elektroauto-mit-range-extender/" title="Opel Ampera &#8211; Elektroauto mit Range Extender">Opel Ampera &#8211; Elektroauto mit Range Extender</a></h3>
				 <span class="date"><span>12. November 2010</span></span>
			</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.grueneautos.com/2009/09/elektroauto-peugeot-ion/" title="Permalink zu Elektroauto Peugeot iOn" rel="bookmark"><img width="55" height="55" src="http://www.grueneautos.com/wp-content/uploads/2009/09/elektroauto-peugeot-ion-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Elektroauto Peugeot iOn" title="Elektroauto Peugeot iOn" srcset="http://www.grueneautos.com/wp-content/uploads/2009/09/elektroauto-peugeot-ion-55x55.jpg 55w, http://www.grueneautos.com/wp-content/uploads/2009/09/elektroauto-peugeot-ion-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.grueneautos.com/2009/09/elektroauto-peugeot-ion/" title="Elektroauto Peugeot iOn">Elektroauto Peugeot iOn</a></h3>
				 <span class="date"><span>7. September 2009</span></span>
			</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.grueneautos.com/2008/10/honda-insight-concept/" title="Permalink zu Honda Insight Concept" rel="bookmark"><img width="55" height="55" src="http://www.grueneautos.com/wp-content/uploads/2008/10/honda-insight-concept-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Honda Insight Concept" title="Honda Insight Concept" srcset="http://www.grueneautos.com/wp-content/uploads/2008/10/honda-insight-concept-55x55.jpg 55w, http://www.grueneautos.com/wp-content/uploads/2008/10/honda-insight-concept-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.grueneautos.com/2008/10/honda-insight-concept/" title="Honda Insight Concept">Honda Insight Concept</a></h3>
				 <span class="date"><span>19. Oktober 2008</span></span>
			</li>
		
				</ul>
			</div>
			<div id="tab2" class="tabs-wrap">
				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://www.grueneautos.com/2020/02/toyota-i-road-wird-jetzt-auch-in-berlin-getestet/" title="Permalink zu Toyota i-Road wird jetzt auch in Berlin getestet" rel="bookmark"><img width="55" height="55" src="http://www.grueneautos.com/wp-content/uploads/2020/02/Toyota_i-Road_in_Berlin-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Toyota i-Road wird jetzt auch in Berlin getestet" title="Toyota i-Road wird jetzt auch in Berlin getestet" srcset="http://www.grueneautos.com/wp-content/uploads/2020/02/Toyota_i-Road_in_Berlin-55x55.jpg 55w, http://www.grueneautos.com/wp-content/uploads/2020/02/Toyota_i-Road_in_Berlin-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.grueneautos.com/2020/02/toyota-i-road-wird-jetzt-auch-in-berlin-getestet/">Toyota i-Road wird jetzt auch in Berlin getestet</a></h3>
	 <span class="date"><span>4. Februar 2020</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.grueneautos.com/2020/02/verkauf-des-volvo-xc40-mit-plug-in-hybridantrieb-gestartet/" title="Permalink zu Verkauf des Volvo XC40 mit Plug-in-Hybridantrieb gestartet" rel="bookmark"><img width="55" height="55" src="http://www.grueneautos.com/wp-content/uploads/2020/02/Volvo_XC40_T5_Twin_Engine-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Verkauf des Volvo XC40 mit Plug-in-Hybridantrieb gestartet" title="Verkauf des Volvo XC40 mit Plug-in-Hybridantrieb gestartet" srcset="http://www.grueneautos.com/wp-content/uploads/2020/02/Volvo_XC40_T5_Twin_Engine-55x55.jpg 55w, http://www.grueneautos.com/wp-content/uploads/2020/02/Volvo_XC40_T5_Twin_Engine-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.grueneautos.com/2020/02/verkauf-des-volvo-xc40-mit-plug-in-hybridantrieb-gestartet/">Verkauf des Volvo XC40 mit Plug-in-Hybridantrieb gestartet</a></h3>
	 <span class="date"><span>4. Februar 2020</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.grueneautos.com/2020/01/zwei-toyota-mirai-brennstoffzellenautos-fuer-die-berliner-polizei/" title="Permalink zu Zwei Toyota Mirai Brennstoffzellenautos für die Berliner Polizei" rel="bookmark"><img width="55" height="55" src="http://www.grueneautos.com/wp-content/uploads/2020/01/Toyota-Mirai-Polizeiauto-mit-Brennstoffzellenantrieb-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Zwei Toyota Mirai Brennstoffzellenautos für die Berliner Polizei" title="Zwei Toyota Mirai Brennstoffzellenautos für die Berliner Polizei" srcset="http://www.grueneautos.com/wp-content/uploads/2020/01/Toyota-Mirai-Polizeiauto-mit-Brennstoffzellenantrieb-55x55.jpg 55w, http://www.grueneautos.com/wp-content/uploads/2020/01/Toyota-Mirai-Polizeiauto-mit-Brennstoffzellenantrieb-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.grueneautos.com/2020/01/zwei-toyota-mirai-brennstoffzellenautos-fuer-die-berliner-polizei/">Zwei Toyota Mirai Brennstoffzellenautos für die Berliner Polizei</a></h3>
	 <span class="date"><span>30. Januar 2020</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.grueneautos.com/2020/01/ab-sofort-6000-euro-elektrobonus-fuer-alle-renault-elektrofahrzeuge/" title="Permalink zu Ab sofort 6000 Euro Elektrobonus für alle Renault Elektrofahrzeuge" rel="bookmark"><img width="55" height="55" src="http://www.grueneautos.com/wp-content/uploads/2020/01/Renault-ZOE-Elektroauto-an-der-Ladestation-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Ab sofort 6000 Euro Elektrobonus für alle Renault Elektrofahrzeuge" title="Ab sofort 6000 Euro Elektrobonus für alle Renault Elektrofahrzeuge" srcset="http://www.grueneautos.com/wp-content/uploads/2020/01/Renault-ZOE-Elektroauto-an-der-Ladestation-55x55.jpg 55w, http://www.grueneautos.com/wp-content/uploads/2020/01/Renault-ZOE-Elektroauto-an-der-Ladestation-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.grueneautos.com/2020/01/ab-sofort-6000-euro-elektrobonus-fuer-alle-renault-elektrofahrzeuge/">Ab sofort 6000 Euro Elektrobonus für alle Renault Elektrofahrzeuge</a></h3>
	 <span class="date"><span>24. Januar 2020</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.grueneautos.com/2020/01/zehn-elektrische-mercedes-benz-evito-liefern-amazon-pakete-in-muenchen-aus/" title="Permalink zu Zehn elektrische Mercedes-Benz eVito liefern Amazon Pakete in München aus" rel="bookmark"><img width="55" height="55" src="http://www.grueneautos.com/wp-content/uploads/2020/01/Mercedes-Benz-eVito-Transporter-von-Amazon-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Zehn elektrische Mercedes-Benz eVito liefern Amazon Pakete in München aus" title="Zehn elektrische Mercedes-Benz eVito liefern Amazon Pakete in München aus" srcset="http://www.grueneautos.com/wp-content/uploads/2020/01/Mercedes-Benz-eVito-Transporter-von-Amazon-55x55.jpg 55w, http://www.grueneautos.com/wp-content/uploads/2020/01/Mercedes-Benz-eVito-Transporter-von-Amazon-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.grueneautos.com/2020/01/zehn-elektrische-mercedes-benz-evito-liefern-amazon-pakete-in-muenchen-aus/">Zehn elektrische Mercedes-Benz eVito liefern Amazon Pakete in München aus</a></h3>
	 <span class="date"><span>16. Januar 2020</span></span>
</li>
	
				</ul>
			</div>
			<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail">
			<img alt='' src='http://2.gravatar.com/avatar/bae5be32d27f104eebdf3808ea212d97?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/bae5be32d27f104eebdf3808ea212d97?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://www.grueneautos.com/2019/11/zwei-renault-nutzfahrzeuge-kommen-mit-brennstoffzellentechnik/#comment-72444">
		Ulrich Schurer: Gibt es einen entsprechenden Newsletter oder andere infos... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://2.gravatar.com/avatar/8d12ba8d0f8d8ce356ab2ba4cbd52e00?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8d12ba8d0f8d8ce356ab2ba4cbd52e00?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://www.grueneautos.com/2019/10/mercedes-benz-glc-f-cell-brennstoffzellenauto-fuer-die-hamburger-polizei/#comment-71774">
		michael: GLC F-Cell hätt ich gern... für Normalsterbliche nicht beste... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://2.gravatar.com/avatar/bdcc11da1dc40265870bb5d110d1f234?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/bdcc11da1dc40265870bb5d110d1f234?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://www.grueneautos.com/2019/07/nissan-leaf-e-mit-62-kwh-batterie-seit-einem-monat-im-handel/#comment-65505">
		Autojoe: Das soll wohl ein Witz sein. Die Händler wissen noch nicht e... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://0.gravatar.com/avatar/ce1fa36b3b903ffc587bc86e2173aee3?s=50&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/ce1fa36b3b903ffc587bc86e2173aee3?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://www.grueneautos.com/2019/07/wdr-doku-ob-das-e-auto-der-umwelt-hilft/#comment-65272">
		volsor: Bitte hier lesen.! https://edison.handelsblatt.com/erklaeren... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://0.gravatar.com/avatar/caf5d4e492ad29a92b09fe69ff4e4f76?s=50&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/caf5d4e492ad29a92b09fe69ff4e4f76?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://www.grueneautos.com/2018/05/langlebigkeit-des-nanoflowcell-flusszellenantriebs-fuer-elektroautos-nachgewiesen/#comment-65025">
		Rolf Schlichting: Entweder hat die Lobby aus Batterieherstellern, Autofirmen u... </a>
	</li>
				</ul>
			</div>
			<div id="tab4" class="tabs-wrap tagcloud">
				<a href="http://www.grueneautos.com/schlagwort/elektroautos/" class="tag-cloud-link tag-link-2954 tag-link-position-1" style="font-size: 8pt;">Elektroautos</a>
<a href="http://www.grueneautos.com/schlagwort/elektroantrieb/" class="tag-cloud-link tag-link-196 tag-link-position-2" style="font-size: 8pt;">Elektroantrieb</a>
<a href="http://www.grueneautos.com/schlagwort/elektroauto/" class="tag-cloud-link tag-link-15 tag-link-position-3" style="font-size: 8pt;">Elektroauto</a>
<a href="http://www.grueneautos.com/schlagwort/hybrid-fahrzeuge/" class="tag-cloud-link tag-link-2953 tag-link-position-4" style="font-size: 8pt;">Hybrid-Fahrzeuge</a>
<a href="http://www.grueneautos.com/schlagwort/hybrid-fahrzeug/" class="tag-cloud-link tag-link-13 tag-link-position-5" style="font-size: 8pt;">Hybrid-Fahrzeug</a>
<a href="http://www.grueneautos.com/schlagwort/hybrid-antrieb/" class="tag-cloud-link tag-link-14 tag-link-position-6" style="font-size: 8pt;">Hybrid-Antrieb</a>
<a href="http://www.grueneautos.com/schlagwort/hybridantrieb/" class="tag-cloud-link tag-link-1413 tag-link-position-7" style="font-size: 8pt;">Hybridantrieb</a>
<a href="http://www.grueneautos.com/schlagwort/hybridauto/" class="tag-cloud-link tag-link-807 tag-link-position-8" style="font-size: 8pt;">Hybridauto</a>
<a href="http://www.grueneautos.com/schlagwort/toyota/" class="tag-cloud-link tag-link-19 tag-link-position-9" style="font-size: 8pt;">Toyota</a>
<a href="http://www.grueneautos.com/schlagwort/sparsame-autos/" class="tag-cloud-link tag-link-22 tag-link-position-10" style="font-size: 8pt;">Sparsame Autos</a>
<a href="http://www.grueneautos.com/schlagwort/elektromobilitat/" class="tag-cloud-link tag-link-473 tag-link-position-11" style="font-size: 8pt;">Elektromobilität</a>
<a href="http://www.grueneautos.com/schlagwort/elektrofahrzeuge/" class="tag-cloud-link tag-link-310 tag-link-position-12" style="font-size: 8pt;">Elektrofahrzeuge</a>
<a href="http://www.grueneautos.com/schlagwort/plug-in-hybrid/" class="tag-cloud-link tag-link-210 tag-link-position-13" style="font-size: 8pt;">Plug-in Hybrid</a>
<a href="http://www.grueneautos.com/schlagwort/sparsame-benziner-und-diesel/" class="tag-cloud-link tag-link-1443 tag-link-position-14" style="font-size: 8pt;">Sparsame Benziner und Diesel</a>
<a href="http://www.grueneautos.com/schlagwort/hybridautos/" class="tag-cloud-link tag-link-2256 tag-link-position-15" style="font-size: 8pt;">Hybridautos</a>
<a href="http://www.grueneautos.com/schlagwort/co2-emissionen/" class="tag-cloud-link tag-link-171 tag-link-position-16" style="font-size: 8pt;">CO2-Emissionen</a>
<a href="http://www.grueneautos.com/schlagwort/volkswagen/" class="tag-cloud-link tag-link-109 tag-link-position-17" style="font-size: 8pt;">Volkswagen</a>
<a href="http://www.grueneautos.com/schlagwort/renault/" class="tag-cloud-link tag-link-139 tag-link-position-18" style="font-size: 8pt;">Renault</a>
<a href="http://www.grueneautos.com/schlagwort/vw/" class="tag-cloud-link tag-link-108 tag-link-position-19" style="font-size: 8pt;">VW</a>
<a href="http://www.grueneautos.com/schlagwort/kraftstoffverbrauch/" class="tag-cloud-link tag-link-416 tag-link-position-20" style="font-size: 8pt;">Kraftstoffverbrauch</a>
<a href="http://www.grueneautos.com/schlagwort/brennstoffzellenantrieb/" class="tag-cloud-link tag-link-243 tag-link-position-21" style="font-size: 8pt;">Brennstoffzellenantrieb</a>
<a href="http://www.grueneautos.com/schlagwort/e-autos/" class="tag-cloud-link tag-link-1084 tag-link-position-22" style="font-size: 8pt;">E-Autos</a>
<a href="http://www.grueneautos.com/schlagwort/honda/" class="tag-cloud-link tag-link-81 tag-link-position-23" style="font-size: 8pt;">Honda</a>
<a href="http://www.grueneautos.com/schlagwort/deutschland/" class="tag-cloud-link tag-link-168 tag-link-position-24" style="font-size: 8pt;">Deutschland</a>
<a href="http://www.grueneautos.com/schlagwort/e-auto/" class="tag-cloud-link tag-link-1093 tag-link-position-25" style="font-size: 8pt;">E-Auto</a>			</div>
		</div>
	</div><!-- .widget /-->
	<div class="search-widget">
		<form method="get" id="searchform" action="http://www.grueneautos.com/">
			<input type="text" id="s" name="s" value="zum suchen tippen und Enter drücken" onfocus="if (this.value == 'zum suchen tippen und Enter drücken') {this.value = '';}" onblur="if (this.value == '') {this.value = 'zum suchen tippen und Enter drücken';}"  />
		</form>
	</div><!-- .search-widget /-->		
</aside>	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="post-views-2" class="footer-widget widget_post-views"><div class="footer-widget-top"><h4>Meistgelesene Beiträge</h4></div>
						<div class="footer-widget-container"><ul>
<li> <a href="http://www.grueneautos.com/2010/08/sam-ev-ii-das-etwas-andere-elektroauto/"  class="dashedline" >SAM EV II &#8211; Das etwas andere Elektroauto</a> </li><li> <a href="http://www.grueneautos.com/2011/03/hyundai-i40-und-peugeot-508-zwei-grosse-kombis-mit-weniger-als-4-5-liter-verbrauch/"  class="dashedline" >Hyundai i40 und Peugeot 508: Zwei große Kombis mit weniger als 4,5 Liter Verbrauch</a> </li><li> <a href="http://www.grueneautos.com/2009/06/toyota-prius-dritte-generation/"  class="dashedline" >Toyota Prius (Dritte Generation)</a> </li><li> <a href="http://www.grueneautos.com/2011/01/sparsame-kleinwagen-2011/"  class="dashedline" >Sparsame Kleinwagen 2011</a> </li><li> <a href="http://www.grueneautos.com/2008/09/elektroauto-nice-mega-city/"  class="dashedline" >Elektroauto NICE Mega City</a> </li><li> <a href="http://www.grueneautos.com/2009/10/einfuhrungsangebot-punto-evo-ab-9990-euro/"  class="dashedline" >Einführungsangebot: Punto Evo ab 9.990 Euro</a> </li><li> <a href="http://www.grueneautos.com/2009/05/ronn-motors-scorpion-der-wasserstoff-hybrid-supersportwagen/"  class="dashedline" >Ronn Motors Scorpion: Der Wasserstoff-Hybrid Supersportwagen</a> </li><li> <a href="http://www.grueneautos.com/2013/03/vor-und-nachteile-von-autogas-im-uberblick/"  class="dashedline" >Vor- und Nachteile von Autogas im Überblick</a> </li><li> <a href="http://www.grueneautos.com/2009/09/vw-l1-das-1-liter-auto-von-volkswagen/"  class="dashedline" >VW L1: Das 1-Liter-Auto von Volkswagen</a> </li><li> <a href="http://www.grueneautos.com/2010/05/vw-polo-bifuel-deutschlands-beliebtester-kleinwagen-mit-autogas-2/"  class="dashedline" >VW Polo BiFuel: Deutschlands beliebtester Kleinwagen mit Autogas</a> </li></ul>
</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
					</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-html-widget-3" class="footer-widget text-html"><div class="footer-widget-top"><h4>Netwerk &#038; Partner</h4></div>
						<div class="footer-widget-container"><div ><p><a target="_blank" href="http://oekoportal.de/?pcm=4830"><img src="http://oekoportal.de/banner.php?i=18&pcm=4830" border="0" alt="ÖKOPORTAL - Das Webverzeichnis der Ökobranche"  width="200" height="60"></a><br>
<a href="http://www.cryptorino.net" target="_blank"><img width="200" height="60" title="Cryptorino.net" src="http://www.grueneautos.com/wp-content/uploads/2019/06/Cryptorino-net_Logo.jpg" border="0" alt="Cryptorino.net" /></a><br>
<a href="http://www.oekoenergie-blog.at" target="_blank"><img src="http://www.grueneautos.com/images/partner-oekoenergie-blog.jpg" width="180" height="32" alt="ÖkoEnergie-Blog" border="0"></a>
<br>
<a href="http://www.bloggeramt.de" title="Blogverzeichnis - BloggerAmt.de" target="_blank" rel="nofollow"><img src="http://www.bloggeramt.de/images/blog_button1.gif" style="border:0px;" alt="Bloggeramt.de" /></a><br>
<a href="http://www.topblogs.de/" target="_blank" rel="nofollow"><img border="0" src="http://www.topblogs.de/tracker.php?do=in&id=5394" alt="Blog Top Liste - by TopBlogs.de" /></a>
</p>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			© 2019 <span class="url fn org">Grüne Autos</span>  		</div>
				
		<div class="alignleft">
			<a href="http://www.grueneautos.com/werbung/">Werbung</a> | <a href="http://www.grueneautos.com/autoren/">Autoren</a> | <a href="http://www.grueneautos.com/impressum/">Impressum</a> | <a href="http://www.grueneautos.com/disclaimer/">Disclaimer</a> | <a href="http://www.grueneautos.com/datenschutz/">Datenschutz</a>		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->
<div id="fb-root"></div>
<!---VibrantMedia AdTag Start -->
<script>
(function(d, s, host, ipid) {
  var e = d.createElement(s);
  e.type = 'application/javascript';
  e.async = !0;
  e.src = '//' + host + '/intellitxt/front.asp?ipid=' + ipid;
  d.getElementsByTagName(s)[0].parentNode.appendChild(e);
})(document, 'script', 'k.intellitxt.com', 29386);
</script>
<!---VibrantMedia AdTag End -->
<link rel='stylesheet' id='basecss-css'  href='http://www.grueneautos.com/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var kk_star_ratings = {"action":"kk-star-ratings","endpoint":"http:\/\/www.grueneautos.com\/wp-admin\/admin-ajax.php","nonce":"a392aad7ea"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.grueneautos.com/wp-content/plugins/kk-star-ratings/public/js/kk-star-ratings.js?ver=4.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"0","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"1","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"_blank","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/www.grueneautos.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"http:\/\/www.grueneautos.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/www.grueneautos.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.grueneautos.com/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='http://www.grueneautos.com/wp-content/themes/sahifa/js/tie-scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.grueneautos.com/wp-content/themes/sahifa/js/validation.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.grueneautos.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"360","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.grueneautos.com/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1'></script>
<!-- Eu Cookie Law 3.1 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Diese Website verwendet Cookies. Weitere Informationen zu Cookies und und insbesondere dazu, wie Sie deren Verwendung widersprechen können, finden Sie in unseren <a style="color:#FFFFFF;" href="#" id="fom">DATENSCHUTZHINWEISEN</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">VERSTANDEN</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, Funktionen für soziale Medien anbieten zu können und die Zugriffe auf unsere Website zu analysieren. Außerdem geben wir Informationen zu Ihrer Nutzung (selbstverständlich ohne Namen) unserer Website an unsere Partner für soziale Medien, Werbung und Analysen weiter.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Schließen</a></p></div></div><div id="skyscraper">
<div id='Ads_BA_SKY' ><script type='text/javascript'>Ads_BA_AD('SKY');</script></div>
<br>
<i>Anzeige</i>
</div>
</body>
</html>