<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="verify-v1" content="dfTQXfcyKiz3h2nDIwbzi8cDh5QndpzwNWuBkP6rkqA=" />
<META name="y_key" content="ef8ba5e55d99a85e">
<meta name="description" content="In China wurde der gegenüber dem klassischen Q2 um 33 mm längere Q2L e-tron mit reinem Elektroantrieb vorgestellt. Mehr Infos hier.">
<title>Audi Q2L e-tron - Kompaktes Elektro-SUV feiert Weltpremiere auf der Auto Shanghai 2019</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.grueneautos.com/xmlrpc.php" />
<link rel="alternate" hreflang="de" href="http://www.grueneautos.com/2019/04/audi-q2l-e-tron-kompaktes-elektro-suv-feiert-weltpremiere-auf-der-auto-shanghai-2019/">
<script type="text/javascript">
var Ads_BA_ADIDsite = "grueneautos.com";
var Ads_BA_ADIDsection = "rotation"; 
var Ads_BA_keyword = ""; 
</script>
<script type="text/javascript" src="http://www.grueneautos.com/grau_adlib.js"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-18398745-2']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
				<script type="text/javascript">
					var bhittani_plugin_kksr_js = {"nonce":"aa2b0c3f22","grs":true,"ajaxurl":"http:\/\/www.grueneautos.com\/wp-admin\/admin-ajax.php","func":"kksr_ajax","msg":"Jetzt bewerten!","fuelspeed":400,"thankyou":"Vielen Dank f\u00fcr die Bewertung","error_msg":"Ein Error ist aufgetreten","tooltip":"1","tooltips":[{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"}]};
				</script>
				
	  <meta property="og:title" content="Audi Q2L e-tron &#8211; Kompaktes Elektro-SUV feiert Weltpremiere auf der Auto Shanghai 2019"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="
China ist mittlerweile der größte Automarkt der Welt und auch dort wenden sich immer mehr Autokäufe..."/>
<meta property="og:url" content="http://www.grueneautos.com/2019/04/audi-q2l-e-tron-kompaktes-elektro-suv-feiert-weltpremiere-auf-der-auto-shanghai-2019/"/>
<meta property="og:site_name" content="Grüne Autos"/>
<meta property="og:image" content="http://www.grueneautos.com/wp-content/uploads/2019/04/Audi_Q2L_e-tron_fuer_China-620x330.jpg" />
<link rel='dns-prefetch' href='//www.grueneautos.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Grüne Autos &raquo; Feed" href="http://www.grueneautos.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grüne Autos &raquo; Kommentar-Feed" href="http://www.grueneautos.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grüne Autos &raquo; Audi Q2L e-tron &#8211; Kompaktes Elektro-SUV feiert Weltpremiere auf der Auto Shanghai 2019 Kommentar-Feed" href="http://www.grueneautos.com/2019/04/audi-q2l-e-tron-kompaktes-elektro-suv-feiert-weltpremiere-auf-der-auto-shanghai-2019/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.grueneautos.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='bwp-rc-css'  href='http://www.grueneautos.com/wp-content/plugins/bwp-recent-comments/css/bwp-recent-comments-noava.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.grueneautos.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bhittani_plugin_kksr-css'  href='http://www.grueneautos.com/wp-content/plugins/kk-star-ratings/css.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='http://www.grueneautos.com/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.grueneautos.com/wp-content/themes/sahifa/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.grueneautos.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.grueneautos.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.grueneautos.com/wp-content/plugins/kk-star-ratings/js.min.js?ver=2.6.1'></script>
<link rel='https://api.w.org/' href='http://www.grueneautos.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.grueneautos.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.grueneautos.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='25 Prozent E-Autos bis Ende 2019: SHARE NOW baut Elektroflotte weiter aus' href='http://www.grueneautos.com/2019/04/25-prozent-e-autos-bis-ende-2019-share-now-baut-elektroflotte-weiter-aus/' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel="canonical" href="http://www.grueneautos.com/2019/04/audi-q2l-e-tron-kompaktes-elektro-suv-feiert-weltpremiere-auf-der-auto-shanghai-2019/" />
<link rel='shortlink' href='http://www.grueneautos.com/?p=12835' />
<link rel="alternate" type="application/json+oembed" href="http://www.grueneautos.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.grueneautos.com%2F2019%2F04%2Faudi-q2l-e-tron-kompaktes-elektro-suv-feiert-weltpremiere-auf-der-auto-shanghai-2019%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.grueneautos.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.grueneautos.com%2F2019%2F04%2Faudi-q2l-e-tron-kompaktes-elektro-suv-feiert-weltpremiere-auf-der-auto-shanghai-2019%2F&#038;format=xml" />
<style>.kk-star-ratings { width:120px; }.kk-star-ratings .kksr-stars a { width:24px; }.kk-star-ratings .kksr-stars, .kk-star-ratings .kksr-stars .kksr-fuel, .kk-star-ratings .kksr-stars a { height:24px; }.kk-star-ratings .kksr-star.gray { background-image: url(http://www.grueneautos.com/wp-content/plugins/kk-star-ratings/gray.png); }.kk-star-ratings .kksr-star.yellow { background-image: url(http://www.grueneautos.com/wp-content/plugins/kk-star-ratings/yellow.png); }.kk-star-ratings .kksr-star.orange { background-image: url(http://www.grueneautos.com/wp-content/plugins/kk-star-ratings/orange.png); }</style><script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://www.grueneautos.com/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.3';
	window._wp_rp_post_id = '12835';
	window._wp_rp_num_rel_posts = '6';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Audi+Q2L+e-tron+-+Kompaktes+Elektro-SUV+feiert+Weltpremiere+auf+der+Auto+Shanghai+2019';
	window._wp_rp_post_tags = ['elektroauto', 'elektroantrieb', 'shanghai+motor+show', 'china', 'shanghai+auto', 'audi+q2l+e-tron', 'first+automotive+works', 'audi', 'faw', 'elektroautos', 'news', 'batteri', '290', 'al', 'shanghai', 'fr', 'der', 'da', 'von', 'den', 'china', 'de', 'auto', 'und', 'mit', 'audi'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="http://www.grueneautos.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/modern.css?version=3.6.3" />
<style type="text/css">
.related_post_title {
}
ul.related_post {
}
ul.related_post li {
}
ul.related_post li a {
}
ul.related_post li img {
}</style>
<link rel="shortcut icon" href="http://www.grueneautos.com/wp-content/uploads/2014/09/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.grueneautos.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.grueneautos.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.grueneautos.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.grueneautos.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.grueneautos.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Gehe zu…'};
	var tie = {"ajaxurl":"http://www.grueneautos.com/wp-admin/admin-ajax.php" , "your_rating":"Deine Bewertung:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />

<style type="text/css" media="screen"> 
::-webkit-scrollbar {width: 8px; height:8px; }
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #81bd00;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#81bd00 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#81bd00 !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #81bd00;}
	.search-block:after {border-right-color:#81bd00;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #81bd00;}

body{
background-color:#ffffff !important; 
}
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #61A00A;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#61A00A !important;
	}
	::-webkit-scrollbar-thumb{background-color:#61A00A !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #61A00A;}
	.search-block:after {border-right-color:#61A00A;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #61A00A;}
body.single .post .entry a, body.page .post .entry a {
	color: #61A00A;	text-decoration: none;}
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #61A00A;	text-decoration: underline;}

</style> 

</head>
<body id="top" class="post-template-default single single-post postid-12835 single-format-standard">
	<div class="background-cover"></div>
		        <!-- LEADERBOARD -->
		<div id="leaderbordAd"><div id='Ads_BA_BS' ><script type='text/javascript'>Ads_BA_AD('BS');</script></div></div>
		<!-- LEADERBOARD ENDE  -->
		<div class="clear"></div>

		<header id="theme-header" class="theme-header">
			
		<div class="header-content">
			<div class="logo">
								<a title="Grüne Autos" href="http://www.grueneautos.com/">
					<img src="http://www.grueneautos.com/images/grueneautos-logo.jpg" alt="Grüne Autos" /><strong>Grüne Autos Magazin für Hybridfahrzeuge, Elektroautos und alternative Kraftstoffe</strong>
				</a>
                                <br><h1>Gr&uuml;ne Autos: Magazin f&uuml;r Hybridfahrzeuge, Elektroautos und alternative Kraftstoffe</h1>
			</div><!-- .logo /-->
			<div class="e3lan-top">					<div id='Ads_BA_FLB' ><script type='text/javascript'>Ads_BA_AD('FLB');</script></div>				</div>			<div class="clear"></div>
		</div>	
													<nav id="main-nav">
				<div class="container">
					<div class="main-menu"><ul id="menu-topnav1" class="menu"><li id="menu-item-8806" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://www.grueneautos.com">Home</a></li>
<li id="menu-item-8955" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a title="Themenbereich Elektroautos" href="http://www.grueneautos.com/elektroautos/">Elektroautos</a>
<ul class="sub-menu">
	<li id="menu-item-8912" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a title="In Deutschland erhältliche Elektroautos" href="http://www.grueneautos.com/elektroautos-in-deutschland/">Übersicht Modelle</a></li>
	<li id="menu-item-8913" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a title="Vorgestellte Autos mit Elektroantrieb" href="http://www.grueneautos.com/kategorie/antriebskonzepte/elektroautos/">Vorgestellte Modelle</a></li>
	<li id="menu-item-8914" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a title="Gebrauchte Elektroautos" href="http://www.grueneautos.com/gebrauchte-elektroautos/">Gebrauchte Elektroautos</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-8833" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a title="Themenbereich Hybridautos" href="http://www.grueneautos.com/hybridautos/">Hybridautos</a>
<ul class="sub-menu">
	<li id="menu-item-8831" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a title="In Deutschland erhältliche Hybridautos" href="http://www.grueneautos.com/hybridautos-in-deutschland/">Übersicht Modelle</a></li>
	<li id="menu-item-8834" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a title="Vorgestellte Hybrid-Fahrzeuge" href="http://www.grueneautos.com/kategorie/antriebskonzepte/hybrid-fahrzeuge/">Vorgestellte Modelle</a></li>
	<li id="menu-item-9512" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.grueneautos.com/plug-in-hybridautos/">Plug-In Hybridautos</a></li>
	<li id="menu-item-8832" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a title="Gebrauchte Hybridautos" href="http://www.grueneautos.com/gebrauchte-hybridautos/">Gebrauchte Hybridautos</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-8876" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a title="Themenbereich Autogas" href="http://www.grueneautos.com/autogas/">Autogas</a>
<ul class="sub-menu">
	<li id="menu-item-8877" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a title="In Deutschland erhältliche Pkw mit Autogas ab Werk" href="http://www.grueneautos.com/autogasfahrzeuge-in-deutschland/">Übersicht Modelle</a></li>
	<li id="menu-item-9022" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a title="Vorgestellte Modelle mit Autogas (LPG)" href="http://www.grueneautos.com/kategorie/antriebskonzepte/autogas-lpg/">Vorgestellte Modelle</a></li>
	<li id="menu-item-8878" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a title="Gebrauchte Pkw mit Autogasanlage" href="http://www.grueneautos.com/autogas-gebrauchtwagen/">Gebrauchte Pkw mit Autogasanlage</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-8958" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a title="Themenbereich Erdgas" href="http://www.grueneautos.com/erdgas/">Erdgas</a>
<ul class="sub-menu">
	<li id="menu-item-8959" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a title="In Deutschland erhältlichen Pkw mit Erdagsantrieb" href="http://www.grueneautos.com/erdgasautos-in-deutschland/">Übersicht Modelle</a></li>
	<li id="menu-item-9023" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a title="Vorgestellte Modelle mit Erdgas (CNG)" href="http://www.grueneautos.com/kategorie/antriebskonzepte/erdgas-cng/">Vorgestellte Modelle</a></li>
	<li id="menu-item-8960" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a title="Gebrauchte Erdgasautos" href="http://www.grueneautos.com/erdgas-gebrauchtwagen/">Gebrauchte Erdgasautos</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-8896" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a title="Sparsame Autos &#8211; Benziner und Diesel" href="http://www.grueneautos.com/benziner-und-diesel/">Benzin / Diesel</a>
<ul class="sub-menu">
	<li id="menu-item-8897" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a title="Vorgestellte sparsame Benziner und Diesel" href="http://www.grueneautos.com/kategorie/antriebskonzepte/sparsame-benziner-diesel/">Vorgestellte Modelle</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-8810" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.grueneautos.com/kategorie/antriebskonzepte/ethanol-fahrzeuge/">Biosprit</a></li>
<li id="menu-item-9456" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a title="Sonstige Antriebe" href="http://www.grueneautos.com/kategorie/antriebskonzepte/weitere-technologien/">S. Antriebe</a></li>
<li id="menu-item-8898" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor"><a title="News" href="http://www.grueneautos.com/kategorie/alle-news/">News</a></li>
<li id="menu-item-8814" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a title="Interviews" href="http://www.grueneautos.com/kategorie/interviews/">Interviews</a></li>
<li id="menu-item-8813" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a title="Ratings" href="http://www.grueneautos.com/kategorie/ratings/">Ratings</a></li>
<li id="menu-item-8816" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a title="Fotos" href="http://www.grueneautos.com/foto-galerien/">Fotos</a></li>
<li id="menu-item-8812" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a title="Videos" href="http://www.grueneautos.com/kategorie/videos/">Videos</a></li>
</ul></div>									</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		

	<div id="main-content" class="container">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.grueneautos.com">Startseite</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.grueneautos.com/kategorie/alle-news/">News (Alle)</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.grueneautos.com/kategorie/alle-news/news/">News</a></span> &raquo; <span class="current">Audi Q2L e-tron &#8211; Kompaktes Elektro-SUV feiert Weltpremiere auf der Auto Shanghai 2019</span></div>		
	
		
				
				
						
		<article class="post-listing post-12835 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-audi tag-audi-q2l-e-tron tag-china tag-elektroantrieb tag-elektroauto tag-elektroautos tag-faw tag-first-automotive-works tag-shanghai-auto tag-shanghai-motor-show">
			
			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Audi Q2L e-tron &#8211; Kompaktes Elektro-SUV feiert Weltpremiere auf der Auto Shanghai 2019</span></h1>

						
<p class="post-meta">
		
	<span>Autor: <a href="http://www.grueneautos.com/author/admin/" title="">Chris</a></span>
	
		
	<span>12. April 2019</span>	
	<span>Kategorie: <a href="http://www.grueneautos.com/kategorie/alle-news/news/" rel="category tag">News</a></span>
	
<span>920 Ansichten</span>
</p>
<div class="clear"></div>

				<div class="entry">
										
					
            <div class="kk-star-ratings  top-right rgt" data-id="12835">
                <div class="kksr-stars kksr-star gray">
                    <div class="kksr-fuel kksr-star yellow" style="width:0%;"></div>
                    <!-- kksr-fuel --><a href="#1"></a><a href="#2"></a><a href="#3"></a><a href="#4"></a><a href="#5"></a>
                </div>
                <!-- kksr-stars -->
                <div class="kksr-legend"><div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">    <div itemprop="name" class="kksr-title">Audi Q2L e-tron &#8211; Kompaktes Elektro-SUV feiert Weltpremiere auf der Auto Shanghai 2019</div><span itemprop="ratingValue">4.5</span> - <span itemprop="ratingCount">2</span> Mal    <meta itemprop="bestRating" content="5"/>    <meta itemprop="worstRating" content="1"/>    <div itemprop="itemReviewed" itemscope itemtype="http://schema.org/CreativeWork">    <!-- Product properties -->    </div></div></div>
                <!-- kksr-legend -->
            </div>
            <!-- kk-star-ratings -->
            
<p>China ist mittlerweile der größte Automarkt der Welt und auch dort wenden sich immer mehr Autokäufer Modellen aus dem beliebten SUV-Segment zu. Dementsprechend groß ist das Angebot, das beim Hersteller mit den vier Ringen neben dem auch hier erhältlichen Kompakt-SUV Q2 dort auch eine verlängerte Version in Form des Audi Q2L umfasst. Auf der Auto Shanghai 2019 wurde er nun auch als rein elektrischer <strong>Audi Q2L e-tron</strong> vorgestellt &#8211; allerding auch nur für den chinesischen Markt! </p>



<img src="http://www.grueneautos.com/wp-content/uploads/2019/04/Audi_Q2L_e-tron_fuer_China.jpg" alt="Audi Q2L e-tron für China" title="Audi Q2L e-tron für China" class="alignnone wp-image-12837" border="0" srcset="http://www.grueneautos.com/wp-content/uploads/2019/04/Audi_Q2L_e-tron_fuer_China.jpg 620w, http://www.grueneautos.com/wp-content/uploads/2019/04/Audi_Q2L_e-tron_fuer_China-150x97.jpg 150w, http://www.grueneautos.com/wp-content/uploads/2019/04/Audi_Q2L_e-tron_fuer_China-300x195.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" />
<em>Foto: Audi</em>



<p>Gegenüber dem Basismodell verfügt der neue Audi Q2L e-tron über eine um 33 Millimeter verlängerte Karosserie, so dass er mehr Platz im Innenraum bietet. Angetrieben wird er von einem <u>Elektromotor mit 100 Kilowatt und 290 Newtonmeter</u> an der Vorderachse. Die moderne Batterie mit einer <u>Kapazität von 38  Kilowattstunden</u> soll Fahrten von <u>bis zu 265 Kilometern Reichweite</u> zwischen den Ladestopps möglich machen (ermittelt nach lokalem Homologationsverfahren).</p>



<p>Gebaut wird der Q2L e-tron von Audi in Kooperation mit dem 1953 in der Volksrepublik China gegründeten Staatsunternehmen First Automotive Works (FAW). Produziert wird er bereits in diesem Jahr in China, zusätzlich kommt dann ab 2020 der größere und auch hierzulande erhältliche <a href="http://www.grueneautos.com/2018/09/audi-e-tron-oberklasse-suv-als-erstes-elektrisches-serienmodell-der-marke/" title="Audi e-tron">Audi e-tron</a> hinzu.</p>
										
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.grueneautos.com/schlagwort/audi/" rel="tag">Audi</a> <a href="http://www.grueneautos.com/schlagwort/audi-q2l-e-tron/" rel="tag">Audi Q2L e-tron</a> <a href="http://www.grueneautos.com/schlagwort/china/" rel="tag">China</a> <a href="http://www.grueneautos.com/schlagwort/elektroantrieb/" rel="tag">Elektroantrieb</a> <a href="http://www.grueneautos.com/schlagwort/elektroauto/" rel="tag">Elektroauto</a> <a href="http://www.grueneautos.com/schlagwort/elektroautos/" rel="tag">Elektroautos</a> <a href="http://www.grueneautos.com/schlagwort/faw/" rel="tag">FAW</a> <a href="http://www.grueneautos.com/schlagwort/first-automotive-works/" rel="tag">First Automotive Works</a> <a href="http://www.grueneautos.com/schlagwort/shanghai-auto/" rel="tag">Shanghai Auto</a> <a href="http://www.grueneautos.com/schlagwort/shanghai-motor-show/" rel="tag">Shanghai Motor Show</a></span>				<span style="display:none" class="updated">2019-04-12</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.grueneautos.com/author/admin/" title="Beiträge von Chris" rel="author">Chris</a></strong></div>
								
				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Schlagwörter: <a href="http://www.grueneautos.com/schlagwort/audi/" rel="tag">Audi</a> <a href="http://www.grueneautos.com/schlagwort/audi-q2l-e-tron/" rel="tag">Audi Q2L e-tron</a> <a href="http://www.grueneautos.com/schlagwort/china/" rel="tag">China</a> <a href="http://www.grueneautos.com/schlagwort/elektroantrieb/" rel="tag">Elektroantrieb</a> <a href="http://www.grueneautos.com/schlagwort/elektroauto/" rel="tag">Elektroauto</a> <a href="http://www.grueneautos.com/schlagwort/elektroautos/" rel="tag">Elektroautos</a> <a href="http://www.grueneautos.com/schlagwort/faw/" rel="tag">FAW</a> <a href="http://www.grueneautos.com/schlagwort/first-automotive-works/" rel="tag">First Automotive Works</a> <a href="http://www.grueneautos.com/schlagwort/shanghai-auto/" rel="tag">Shanghai Auto</a> <a href="http://www.grueneautos.com/schlagwort/shanghai-motor-show/" rel="tag">Shanghai Motor Show</a></p>
		
		<div class="e3lan-post">					<div id='Ads_BA_CAD2' ><script type='text/javascript'>Ads_BA_AD('CAD2');</script></div>				</div>		
				
		
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Ebenfalls interessante Beiträge</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.grueneautos.com/2019/04/25-prozent-e-autos-bis-ende-2019-share-now-baut-elektroflotte-weiter-aus/" title="Permalink zu 25 Prozent E-Autos bis Ende 2019: SHARE NOW baut Elektroflotte weiter aus" rel="bookmark">
						<img width="272" height="125" src="http://www.grueneautos.com/wp-content/uploads/2019/04/SHARE-NOW_BMW-i3-Elektroauto-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="25 Prozent E-Autos bis Ende 2019: SHARE NOW baut Elektroflotte weiter aus" title="25 Prozent E-Autos bis Ende 2019: SHARE NOW baut Elektroflotte weiter aus" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.grueneautos.com/2019/04/25-prozent-e-autos-bis-ende-2019-share-now-baut-elektroflotte-weiter-aus/" title="Permalink zu 25 Prozent E-Autos bis Ende 2019: SHARE NOW baut Elektroflotte weiter aus" rel="bookmark">25 Prozent E-Autos bis Ende 2019: SHARE NOW baut Elektroflotte weiter aus</a></h3>
				<p class="post-meta"><span>11. April 2019</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.grueneautos.com/2019/03/tuev-sued-rekuper-was-tipps-zum-kauf-eines-gebrauchten-elektroautos/" title="Permalink zu TÜV SÜD: Rekuper&#8230; &#8211; was? Tipps zum Kauf eines gebrauchten Elektroautos" rel="bookmark">
						<img width="272" height="125" src="http://www.grueneautos.com/wp-content/uploads/2019/03/Gebrauchtes-Smart-Elektroauto-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="TÜV SÜD: Rekuper&#8230; &#8211; was? Tipps zum Kauf eines gebrauchten Elektroautos" title="TÜV SÜD: Rekuper&#8230; &#8211; was? Tipps zum Kauf eines gebrauchten Elektroautos" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.grueneautos.com/2019/03/tuev-sued-rekuper-was-tipps-zum-kauf-eines-gebrauchten-elektroautos/" title="Permalink zu TÜV SÜD: Rekuper&#8230; &#8211; was? Tipps zum Kauf eines gebrauchten Elektroautos" rel="bookmark">TÜV SÜD: Rekuper&#8230; &#8211; was? Tipps zum Kauf eines gebrauchten Elektroautos</a></h3>
				<p class="post-meta"><span>28. März 2019</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.grueneautos.com/2019/03/citroen-ami-one-concept-auf-dem-genfer-autosalon-2019/" title="Permalink zu Citroën Ami One Concept auf dem Genfer Autosalon 2019" rel="bookmark">
						<img width="272" height="125" src="http://www.grueneautos.com/wp-content/uploads/2019/03/Video-2019-03-20_Citroen-Ami-One-Concept-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Citroën Ami One Concept auf dem Genfer Autosalon 2019" title="Citroën Ami One Concept auf dem Genfer Autosalon 2019" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.grueneautos.com/2019/03/citroen-ami-one-concept-auf-dem-genfer-autosalon-2019/" title="Permalink zu Citroën Ami One Concept auf dem Genfer Autosalon 2019" rel="bookmark">Citroën Ami One Concept auf dem Genfer Autosalon 2019</a></h3>
				<p class="post-meta"><span>20. März 2019</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.grueneautos.com/2019/03/moia-groesster-elektrischer-ridesharing-dienst-europas-startet-in-hamburg/" title="Permalink zu MOIA: Größter elektrischer Ridesharing-Dienst Europas startet in Hamburg" rel="bookmark">
						<img width="272" height="125" src="http://www.grueneautos.com/wp-content/uploads/2019/03/MOIA_in_Hamburg-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="MOIA: Größter elektrischer Ridesharing-Dienst Europas startet in Hamburg" title="MOIA: Größter elektrischer Ridesharing-Dienst Europas startet in Hamburg" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.grueneautos.com/2019/03/moia-groesster-elektrischer-ridesharing-dienst-europas-startet-in-hamburg/" title="Permalink zu MOIA: Größter elektrischer Ridesharing-Dienst Europas startet in Hamburg" rel="bookmark">MOIA: Größter elektrischer Ridesharing-Dienst Europas startet in Hamburg</a></h3>
				<p class="post-meta"><span>18. März 2019</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.grueneautos.com/2019/03/plug-in-hybrid-offensive-von-audi-mit-den-modellen-q5-a6-a7-und-a8/" title="Permalink zu Plug-in-Hybrid-Offensive von Audi mit den Modellen Q5, A6, A7 und A8" rel="bookmark">
						<img width="272" height="125" src="http://www.grueneautos.com/wp-content/uploads/2019/03/2019-neue-Audi-Plug-in-Hybrid-Modelle-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Plug-in-Hybrid-Offensive von Audi mit den Modellen Q5, A6, A7 und A8" title="Plug-in-Hybrid-Offensive von Audi mit den Modellen Q5, A6, A7 und A8" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.grueneautos.com/2019/03/plug-in-hybrid-offensive-von-audi-mit-den-modellen-q5-a6-a7-und-a8/" title="Permalink zu Plug-in-Hybrid-Offensive von Audi mit den Modellen Q5, A6, A7 und A8" rel="bookmark">Plug-in-Hybrid-Offensive von Audi mit den Modellen Q5, A6, A7 und A8</a></h3>
				<p class="post-meta"><span>15. März 2019</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.grueneautos.com/2019/03/bilder-vom-rein-elektrischen-id-buggy-von-volkswagen/" title="Permalink zu Bilder vom rein elektrischen ID. BUGGY von Volkswagen" rel="bookmark">
						<img width="272" height="125" src="http://www.grueneautos.com/wp-content/uploads/2019/03/Volkswagen_ID-Buggy-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Bilder vom rein elektrischen ID. BUGGY von Volkswagen" title="Bilder vom rein elektrischen ID. BUGGY von Volkswagen" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.grueneautos.com/2019/03/bilder-vom-rein-elektrischen-id-buggy-von-volkswagen/" title="Permalink zu Bilder vom rein elektrischen ID. BUGGY von Volkswagen" rel="bookmark">Bilder vom rein elektrischen ID. BUGGY von Volkswagen</a></h3>
				<p class="post-meta"><span>13. März 2019</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.grueneautos.com/2019/03/strategie-fuer-europa-bis-2025-soll-jedes-honda-pkw-modell-elektrifiziert-sein/" title="Permalink zu Strategie für Europa: Bis 2025 soll jedes Honda Pkw-Modell elektrifiziert sein" rel="bookmark">
						<img width="272" height="125" src="http://www.grueneautos.com/wp-content/uploads/2019/03/Honda-e-Protototype_auf_dem_Genfer_Autosalon_2019-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Strategie für Europa: Bis 2025 soll jedes Honda Pkw-Modell elektrifiziert sein" title="Strategie für Europa: Bis 2025 soll jedes Honda Pkw-Modell elektrifiziert sein" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.grueneautos.com/2019/03/strategie-fuer-europa-bis-2025-soll-jedes-honda-pkw-modell-elektrifiziert-sein/" title="Permalink zu Strategie für Europa: Bis 2025 soll jedes Honda Pkw-Modell elektrifiziert sein" rel="bookmark">Strategie für Europa: Bis 2025 soll jedes Honda Pkw-Modell elektrifiziert sein</a></h3>
				<p class="post-meta"><span>11. März 2019</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.grueneautos.com/2019/03/serien-design-des-sion-elektroautos-mit-solarzellen-von-solar-motors/" title="Permalink zu Serien-Design des Sion Elektroautos mit Solarzellen von Solar Motors" rel="bookmark">
						<img width="272" height="125" src="http://www.grueneautos.com/wp-content/uploads/2019/03/Sono-Motors-Sion_Serienversion-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Serien-Design des Sion Elektroautos mit Solarzellen von Solar Motors" title="Serien-Design des Sion Elektroautos mit Solarzellen von Solar Motors" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.grueneautos.com/2019/03/serien-design-des-sion-elektroautos-mit-solarzellen-von-solar-motors/" title="Permalink zu Serien-Design des Sion Elektroautos mit Solarzellen von Solar Motors" rel="bookmark">Serien-Design des Sion Elektroautos mit Solarzellen von Solar Motors</a></h3>
				<p class="post-meta"><span>4. März 2019</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.grueneautos.com/2019/02/seat-minimo-concept-car-in-form-eines-elektrischen-minimobils-fuer-die-stadt/" title="Permalink zu SEAT Minimó: Concept Car in Form eines elektrischen Minimobils für die Stadt" rel="bookmark">
						<img width="272" height="125" src="http://www.grueneautos.com/wp-content/uploads/2019/02/SEAT-Minimo_Concept-Car-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="SEAT Minimó: Concept Car in Form eines elektrischen Minimobils für die Stadt" title="SEAT Minimó: Concept Car in Form eines elektrischen Minimobils für die Stadt" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.grueneautos.com/2019/02/seat-minimo-concept-car-in-form-eines-elektrischen-minimobils-fuer-die-stadt/" title="Permalink zu SEAT Minimó: Concept Car in Form eines elektrischen Minimobils für die Stadt" rel="bookmark">SEAT Minimó: Concept Car in Form eines elektrischen Minimobils für die Stadt</a></h3>
				<p class="post-meta"><span>26. Februar 2019</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Hinterlasse einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/04/audi-q2l-e-tron-kompaktes-elektro-suv-feiert-weltpremiere-auf-der-auto-shanghai-2019/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="http://www.grueneautos.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.Benötigte Felder sind markiert <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="f5675ee950"  name="f5675ee950"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a0df623368687637351de836402454e1" );document.getElementById("f5675ee950").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p>
<label for="mcspvalue">Spam protection: Sum of 2 + 6 ?</label> <span class="required">*</span>
<input id="mcspvalue" name="mcspvalue" type="text" value="" size="30" aria-required="true" />
<input type="hidden" name="mcspinfo" value="c3351" />
</p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Senden" /> <input type='hidden' name='comment_post_ID' value='12835' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside id="sidebar">
<div id="ads300_250-widget-3" class="widget e3lan300_250-widget"><div class="widget-top"><h4>Werbung</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan300-250">
								<div class="e3lan-cell">
				<div id='Ads_BA_CAD' ><script type='text/javascript'>Ads_BA_AD('CAD');</script></div>
			</div>
				</div>
	</div></div><!-- .widget /--><div id="posts-list-widget-2" class="widget posts-list"><div class="widget-top"><h4>Neuste Artikel		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://www.grueneautos.com/2019/04/audi-q2l-e-tron-kompaktes-elektro-suv-feiert-weltpremiere-auf-der-auto-shanghai-2019/" title="Permalink zu Audi Q2L e-tron &#8211; Kompaktes Elektro-SUV feiert Weltpremiere auf der Auto Shanghai 2019" rel="bookmark"><img width="55" height="55" src="http://www.grueneautos.com/wp-content/uploads/2019/04/Audi_Q2L_e-tron_fuer_China-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Audi Q2L e-tron &#8211; Kompaktes Elektro-SUV feiert Weltpremiere auf der Auto Shanghai 2019" title="Audi Q2L e-tron &#8211; Kompaktes Elektro-SUV feiert Weltpremiere auf der Auto Shanghai 2019" srcset="http://www.grueneautos.com/wp-content/uploads/2019/04/Audi_Q2L_e-tron_fuer_China-55x55.jpg 55w, http://www.grueneautos.com/wp-content/uploads/2019/04/Audi_Q2L_e-tron_fuer_China-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.grueneautos.com/2019/04/audi-q2l-e-tron-kompaktes-elektro-suv-feiert-weltpremiere-auf-der-auto-shanghai-2019/">Audi Q2L e-tron &#8211; Kompaktes Elektro-SUV feiert Weltpremiere auf der Auto Shanghai 2019</a></h3>
	 <span class="date"><span>12. April 2019</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.grueneautos.com/2019/04/25-prozent-e-autos-bis-ende-2019-share-now-baut-elektroflotte-weiter-aus/" title="Permalink zu 25 Prozent E-Autos bis Ende 2019: SHARE NOW baut Elektroflotte weiter aus" rel="bookmark"><img width="55" height="55" src="http://www.grueneautos.com/wp-content/uploads/2019/04/SHARE-NOW_BMW-i3-Elektroauto-55x55.jpg" class="attachment-tie-small size-tie-small" alt="25 Prozent E-Autos bis Ende 2019: SHARE NOW baut Elektroflotte weiter aus" title="25 Prozent E-Autos bis Ende 2019: SHARE NOW baut Elektroflotte weiter aus" srcset="http://www.grueneautos.com/wp-content/uploads/2019/04/SHARE-NOW_BMW-i3-Elektroauto-55x55.jpg 55w, http://www.grueneautos.com/wp-content/uploads/2019/04/SHARE-NOW_BMW-i3-Elektroauto-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.grueneautos.com/2019/04/25-prozent-e-autos-bis-ende-2019-share-now-baut-elektroflotte-weiter-aus/">25 Prozent E-Autos bis Ende 2019: SHARE NOW baut Elektroflotte weiter aus</a></h3>
	 <span class="date"><span>11. April 2019</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.grueneautos.com/2019/04/zur-verbreitung-des-hybridantriebs-toyota-gibt-24-000-patente-aus-20-jahren-entwicklung-frei/" title="Permalink zu Zur Verbreitung des Hybridantriebs: Toyota gibt 24.000 Patente aus 20 Jahren Entwicklung frei" rel="bookmark"><img width="55" height="55" src="http://www.grueneautos.com/wp-content/uploads/2019/04/Toyota-Prius_Blick-ins-Innere-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Zur Verbreitung des Hybridantriebs: Toyota gibt 24.000 Patente aus 20 Jahren Entwicklung frei" title="Zur Verbreitung des Hybridantriebs: Toyota gibt 24.000 Patente aus 20 Jahren Entwicklung frei" srcset="http://www.grueneautos.com/wp-content/uploads/2019/04/Toyota-Prius_Blick-ins-Innere-55x55.jpg 55w, http://www.grueneautos.com/wp-content/uploads/2019/04/Toyota-Prius_Blick-ins-Innere-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.grueneautos.com/2019/04/zur-verbreitung-des-hybridantriebs-toyota-gibt-24-000-patente-aus-20-jahren-entwicklung-frei/">Zur Verbreitung des Hybridantriebs: Toyota gibt 24.000 Patente aus 20 Jahren Entwicklung frei</a></h3>
	 <span class="date"><span>8. April 2019</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.grueneautos.com/2019/04/neues-erdgas-auto-vw-golf-variant-tgi-ab-sofort-bestellbar/" title="Permalink zu Neues Erdgas-Auto VW Golf Variant TGI ab sofort bestellbar" rel="bookmark"><img width="55" height="55" src="http://www.grueneautos.com/wp-content/uploads/2019/04/VW-Golf-Variant-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Neues Erdgas-Auto VW Golf Variant TGI ab sofort bestellbar" title="Neues Erdgas-Auto VW Golf Variant TGI ab sofort bestellbar" srcset="http://www.grueneautos.com/wp-content/uploads/2019/04/VW-Golf-Variant-55x55.jpg 55w, http://www.grueneautos.com/wp-content/uploads/2019/04/VW-Golf-Variant-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.grueneautos.com/2019/04/neues-erdgas-auto-vw-golf-variant-tgi-ab-sofort-bestellbar/">Neues Erdgas-Auto VW Golf Variant TGI ab sofort bestellbar</a></h3>
	 <span class="date"><span>1. April 2019</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.grueneautos.com/2019/03/tuev-sued-rekuper-was-tipps-zum-kauf-eines-gebrauchten-elektroautos/" title="Permalink zu TÜV SÜD: Rekuper&#8230; &#8211; was? Tipps zum Kauf eines gebrauchten Elektroautos" rel="bookmark"><img width="55" height="55" src="http://www.grueneautos.com/wp-content/uploads/2019/03/Gebrauchtes-Smart-Elektroauto-55x55.jpg" class="attachment-tie-small size-tie-small" alt="TÜV SÜD: Rekuper&#8230; &#8211; was? Tipps zum Kauf eines gebrauchten Elektroautos" title="TÜV SÜD: Rekuper&#8230; &#8211; was? Tipps zum Kauf eines gebrauchten Elektroautos" srcset="http://www.grueneautos.com/wp-content/uploads/2019/03/Gebrauchtes-Smart-Elektroauto-55x55.jpg 55w, http://www.grueneautos.com/wp-content/uploads/2019/03/Gebrauchtes-Smart-Elektroauto-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.grueneautos.com/2019/03/tuev-sued-rekuper-was-tipps-zum-kauf-eines-gebrauchten-elektroautos/">TÜV SÜD: Rekuper&#8230; &#8211; was? Tipps zum Kauf eines gebrauchten Elektroautos</a></h3>
	 <span class="date"><span>28. März 2019</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="text-2" class="widget widget_text"><div class="widget-top"><h4>Automarken</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="http://www.grueneautos.com/automarken/" title="Automarken">Modelle und News nach Automarken</a></div>
		</div></div><!-- .widget /--><div id="text-3" class="widget widget_text"><div class="widget-top"><h4>Veranstaltungen</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="http://www.grueneautos.com/kategorie/termine/" title="Termine">Messen, Roadshows & andere Termine</a></div>
		</div></div><!-- .widget /-->	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
					<li class="tabs"><a href="#tab1">Beliebt</a></li>
					<li class="tabs"><a href="#tab2">Letzte</a></li>
					<li class="tabs"><a href="#tab3">Kommentare</a></li>
					<li class="tabs" style="margin-left:0"><a href="#tab4">Tags</a></li>
				</ul>
			</div>
			<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
						
				<div class="post-thumbnail">
					<a href="http://www.grueneautos.com/2009/06/toyota-prius-dritte-generation/" title="Permalink zu Toyota Prius (Dritte Generation)" rel="bookmark"><img width="55" height="55" src="http://www.grueneautos.com/wp-content/uploads/2009/06/toyota-prius-3-gen-1-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Toyota Prius (Dritte Generation)" title="Toyota Prius (Dritte Generation)" srcset="http://www.grueneautos.com/wp-content/uploads/2009/06/toyota-prius-3-gen-1-55x55.jpg 55w, http://www.grueneautos.com/wp-content/uploads/2009/06/toyota-prius-3-gen-1-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.grueneautos.com/2009/06/toyota-prius-dritte-generation/" title="Toyota Prius (Dritte Generation)">Toyota Prius (Dritte Generation)</a></h3>
				 <span class="date"><span>27. Juni 2009</span></span>
			</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.grueneautos.com/2009/08/elektroauto-nissan-leaf/" title="Permalink zu Elektroauto Nissan LEAF" rel="bookmark"><img width="55" height="55" src="http://www.grueneautos.com/wp-content/uploads/2009/08/elektroauto-nissan-leaf-1-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Elektroauto Nissan LEAF" title="Elektroauto Nissan LEAF" srcset="http://www.grueneautos.com/wp-content/uploads/2009/08/elektroauto-nissan-leaf-1-55x55.jpg 55w, http://www.grueneautos.com/wp-content/uploads/2009/08/elektroauto-nissan-leaf-1-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.grueneautos.com/2009/08/elektroauto-nissan-leaf/" title="Elektroauto Nissan LEAF">Elektroauto Nissan LEAF</a></h3>
				 <span class="date"><span>12. August 2009</span></span>
			</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.grueneautos.com/2010/11/opel-ampera-elektroauto-mit-range-extender/" title="Permalink zu Opel Ampera &#8211; Elektroauto mit Range Extender" rel="bookmark"><img width="55" height="55" src="http://www.grueneautos.com/wp-content/uploads/2010/11/opel-ampera-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Opel Ampera &#8211; Elektroauto mit Range Extender" title="Opel Ampera &#8211; Elektroauto mit Range Extender" srcset="http://www.grueneautos.com/wp-content/uploads/2010/11/opel-ampera-55x55.jpg 55w, http://www.grueneautos.com/wp-content/uploads/2010/11/opel-ampera-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.grueneautos.com/2010/11/opel-ampera-elektroauto-mit-range-extender/" title="Opel Ampera &#8211; Elektroauto mit Range Extender">Opel Ampera &#8211; Elektroauto mit Range Extender</a></h3>
				 <span class="date"><span>12. November 2010</span></span>
			</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.grueneautos.com/2009/09/elektroauto-peugeot-ion/" title="Permalink zu Elektroauto Peugeot iOn" rel="bookmark"><img width="55" height="55" src="http://www.grueneautos.com/wp-content/uploads/2009/09/elektroauto-peugeot-ion-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Elektroauto Peugeot iOn" title="Elektroauto Peugeot iOn" srcset="http://www.grueneautos.com/wp-content/uploads/2009/09/elektroauto-peugeot-ion-55x55.jpg 55w, http://www.grueneautos.com/wp-content/uploads/2009/09/elektroauto-peugeot-ion-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.grueneautos.com/2009/09/elektroauto-peugeot-ion/" title="Elektroauto Peugeot iOn">Elektroauto Peugeot iOn</a></h3>
				 <span class="date"><span>7. September 2009</span></span>
			</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.grueneautos.com/2008/10/honda-insight-concept/" title="Permalink zu Honda Insight Concept" rel="bookmark"><img width="55" height="55" src="http://www.grueneautos.com/wp-content/uploads/2008/10/honda-insight-concept-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Honda Insight Concept" title="Honda Insight Concept" srcset="http://www.grueneautos.com/wp-content/uploads/2008/10/honda-insight-concept-55x55.jpg 55w, http://www.grueneautos.com/wp-content/uploads/2008/10/honda-insight-concept-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.grueneautos.com/2008/10/honda-insight-concept/" title="Honda Insight Concept">Honda Insight Concept</a></h3>
				 <span class="date"><span>19. Oktober 2008</span></span>
			</li>
		
				</ul>
			</div>
			<div id="tab2" class="tabs-wrap">
				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://www.grueneautos.com/2019/04/audi-q2l-e-tron-kompaktes-elektro-suv-feiert-weltpremiere-auf-der-auto-shanghai-2019/" title="Permalink zu Audi Q2L e-tron &#8211; Kompaktes Elektro-SUV feiert Weltpremiere auf der Auto Shanghai 2019" rel="bookmark"><img width="55" height="55" src="http://www.grueneautos.com/wp-content/uploads/2019/04/Audi_Q2L_e-tron_fuer_China-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Audi Q2L e-tron &#8211; Kompaktes Elektro-SUV feiert Weltpremiere auf der Auto Shanghai 2019" title="Audi Q2L e-tron &#8211; Kompaktes Elektro-SUV feiert Weltpremiere auf der Auto Shanghai 2019" srcset="http://www.grueneautos.com/wp-content/uploads/2019/04/Audi_Q2L_e-tron_fuer_China-55x55.jpg 55w, http://www.grueneautos.com/wp-content/uploads/2019/04/Audi_Q2L_e-tron_fuer_China-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.grueneautos.com/2019/04/audi-q2l-e-tron-kompaktes-elektro-suv-feiert-weltpremiere-auf-der-auto-shanghai-2019/">Audi Q2L e-tron &#8211; Kompaktes Elektro-SUV feiert Weltpremiere auf der Auto Shanghai 2019</a></h3>
	 <span class="date"><span>12. April 2019</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.grueneautos.com/2019/04/25-prozent-e-autos-bis-ende-2019-share-now-baut-elektroflotte-weiter-aus/" title="Permalink zu 25 Prozent E-Autos bis Ende 2019: SHARE NOW baut Elektroflotte weiter aus" rel="bookmark"><img width="55" height="55" src="http://www.grueneautos.com/wp-content/uploads/2019/04/SHARE-NOW_BMW-i3-Elektroauto-55x55.jpg" class="attachment-tie-small size-tie-small" alt="25 Prozent E-Autos bis Ende 2019: SHARE NOW baut Elektroflotte weiter aus" title="25 Prozent E-Autos bis Ende 2019: SHARE NOW baut Elektroflotte weiter aus" srcset="http://www.grueneautos.com/wp-content/uploads/2019/04/SHARE-NOW_BMW-i3-Elektroauto-55x55.jpg 55w, http://www.grueneautos.com/wp-content/uploads/2019/04/SHARE-NOW_BMW-i3-Elektroauto-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.grueneautos.com/2019/04/25-prozent-e-autos-bis-ende-2019-share-now-baut-elektroflotte-weiter-aus/">25 Prozent E-Autos bis Ende 2019: SHARE NOW baut Elektroflotte weiter aus</a></h3>
	 <span class="date"><span>11. April 2019</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.grueneautos.com/2019/04/zur-verbreitung-des-hybridantriebs-toyota-gibt-24-000-patente-aus-20-jahren-entwicklung-frei/" title="Permalink zu Zur Verbreitung des Hybridantriebs: Toyota gibt 24.000 Patente aus 20 Jahren Entwicklung frei" rel="bookmark"><img width="55" height="55" src="http://www.grueneautos.com/wp-content/uploads/2019/04/Toyota-Prius_Blick-ins-Innere-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Zur Verbreitung des Hybridantriebs: Toyota gibt 24.000 Patente aus 20 Jahren Entwicklung frei" title="Zur Verbreitung des Hybridantriebs: Toyota gibt 24.000 Patente aus 20 Jahren Entwicklung frei" srcset="http://www.grueneautos.com/wp-content/uploads/2019/04/Toyota-Prius_Blick-ins-Innere-55x55.jpg 55w, http://www.grueneautos.com/wp-content/uploads/2019/04/Toyota-Prius_Blick-ins-Innere-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.grueneautos.com/2019/04/zur-verbreitung-des-hybridantriebs-toyota-gibt-24-000-patente-aus-20-jahren-entwicklung-frei/">Zur Verbreitung des Hybridantriebs: Toyota gibt 24.000 Patente aus 20 Jahren Entwicklung frei</a></h3>
	 <span class="date"><span>8. April 2019</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.grueneautos.com/2019/04/neues-erdgas-auto-vw-golf-variant-tgi-ab-sofort-bestellbar/" title="Permalink zu Neues Erdgas-Auto VW Golf Variant TGI ab sofort bestellbar" rel="bookmark"><img width="55" height="55" src="http://www.grueneautos.com/wp-content/uploads/2019/04/VW-Golf-Variant-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Neues Erdgas-Auto VW Golf Variant TGI ab sofort bestellbar" title="Neues Erdgas-Auto VW Golf Variant TGI ab sofort bestellbar" srcset="http://www.grueneautos.com/wp-content/uploads/2019/04/VW-Golf-Variant-55x55.jpg 55w, http://www.grueneautos.com/wp-content/uploads/2019/04/VW-Golf-Variant-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.grueneautos.com/2019/04/neues-erdgas-auto-vw-golf-variant-tgi-ab-sofort-bestellbar/">Neues Erdgas-Auto VW Golf Variant TGI ab sofort bestellbar</a></h3>
	 <span class="date"><span>1. April 2019</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.grueneautos.com/2019/03/tuev-sued-rekuper-was-tipps-zum-kauf-eines-gebrauchten-elektroautos/" title="Permalink zu TÜV SÜD: Rekuper&#8230; &#8211; was? Tipps zum Kauf eines gebrauchten Elektroautos" rel="bookmark"><img width="55" height="55" src="http://www.grueneautos.com/wp-content/uploads/2019/03/Gebrauchtes-Smart-Elektroauto-55x55.jpg" class="attachment-tie-small size-tie-small" alt="TÜV SÜD: Rekuper&#8230; &#8211; was? Tipps zum Kauf eines gebrauchten Elektroautos" title="TÜV SÜD: Rekuper&#8230; &#8211; was? Tipps zum Kauf eines gebrauchten Elektroautos" srcset="http://www.grueneautos.com/wp-content/uploads/2019/03/Gebrauchtes-Smart-Elektroauto-55x55.jpg 55w, http://www.grueneautos.com/wp-content/uploads/2019/03/Gebrauchtes-Smart-Elektroauto-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.grueneautos.com/2019/03/tuev-sued-rekuper-was-tipps-zum-kauf-eines-gebrauchten-elektroautos/">TÜV SÜD: Rekuper&#8230; &#8211; was? Tipps zum Kauf eines gebrauchten Elektroautos</a></h3>
	 <span class="date"><span>28. März 2019</span></span>
</li>
	
				</ul>
			</div>
			<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail">
			<img alt='' src='http://1.gravatar.com/avatar/aa25cb0b16cc3dcf9b537139f9d2f46a?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/aa25cb0b16cc3dcf9b537139f9d2f46a?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://www.grueneautos.com/2018/05/langlebigkeit-des-nanoflowcell-flusszellenantriebs-fuer-elektroautos-nachgewiesen/#comment-63598">
		Claus-Peter Jahn: Ich glaube, dass ist ein millionenschwerer Fake, sonst wären... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://0.gravatar.com/avatar/9f776ac0cb9af0180ff710bf461dff91?s=50&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9f776ac0cb9af0180ff710bf461dff91?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://www.grueneautos.com/2019/02/byd-startet-mit-rein-elektrisch-angetriebenen-nutzfahrzeugen-in-europa/#comment-63238">
		Manfred Metzelthin: Wer baut, kleine Leistung, Nabenmotor mit Recubation. Vielle... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://1.gravatar.com/avatar/1f89569eb0b72b729dcaec959acf5a0a?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1f89569eb0b72b729dcaec959acf5a0a?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://www.grueneautos.com/2019/02/seat-minimo-concept-car-in-form-eines-elektrischen-minimobils-fuer-die-stadt/#comment-63072">
		Hannes: Das Fahrzeug ist genial - ich wuede es kaufen! Die L7e Fahrz... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://1.gravatar.com/avatar/4ce786533f47aa983bc566bb5763a0ee?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4ce786533f47aa983bc566bb5763a0ee?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://www.grueneautos.com/gebrauchte-elektroautos/#comment-62435">
		Chris: Leider nicht. Hier werden nur entsprechende Anzeigen von Aut... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://2.gravatar.com/avatar/e95d1d8f370fcdf5ccac56de651de1c6?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e95d1d8f370fcdf5ccac56de651de1c6?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://www.grueneautos.com/gebrauchte-elektroautos/#comment-62433">
		ralf: Kann ich bei euch ein E-Auto inserieren ?... </a>
	</li>
				</ul>
			</div>
			<div id="tab4" class="tabs-wrap tagcloud">
				<a href="http://www.grueneautos.com/schlagwort/elektroautos/" class="tag-cloud-link tag-link-2954 tag-link-position-1" style="font-size: 8pt;">Elektroautos</a>
<a href="http://www.grueneautos.com/schlagwort/elektroantrieb/" class="tag-cloud-link tag-link-196 tag-link-position-2" style="font-size: 8pt;">Elektroantrieb</a>
<a href="http://www.grueneautos.com/schlagwort/elektroauto/" class="tag-cloud-link tag-link-15 tag-link-position-3" style="font-size: 8pt;">Elektroauto</a>
<a href="http://www.grueneautos.com/schlagwort/hybrid-fahrzeuge/" class="tag-cloud-link tag-link-2953 tag-link-position-4" style="font-size: 8pt;">Hybrid-Fahrzeuge</a>
<a href="http://www.grueneautos.com/schlagwort/hybrid-fahrzeug/" class="tag-cloud-link tag-link-13 tag-link-position-5" style="font-size: 8pt;">Hybrid-Fahrzeug</a>
<a href="http://www.grueneautos.com/schlagwort/hybrid-antrieb/" class="tag-cloud-link tag-link-14 tag-link-position-6" style="font-size: 8pt;">Hybrid-Antrieb</a>
<a href="http://www.grueneautos.com/schlagwort/hybridantrieb/" class="tag-cloud-link tag-link-1413 tag-link-position-7" style="font-size: 8pt;">Hybridantrieb</a>
<a href="http://www.grueneautos.com/schlagwort/toyota/" class="tag-cloud-link tag-link-19 tag-link-position-8" style="font-size: 8pt;">Toyota</a>
<a href="http://www.grueneautos.com/schlagwort/hybridauto/" class="tag-cloud-link tag-link-807 tag-link-position-9" style="font-size: 8pt;">Hybridauto</a>
<a href="http://www.grueneautos.com/schlagwort/sparsame-autos/" class="tag-cloud-link tag-link-22 tag-link-position-10" style="font-size: 8pt;">Sparsame Autos</a>
<a href="http://www.grueneautos.com/schlagwort/elektromobilitat/" class="tag-cloud-link tag-link-473 tag-link-position-11" style="font-size: 8pt;">Elektromobilität</a>
<a href="http://www.grueneautos.com/schlagwort/elektrofahrzeuge/" class="tag-cloud-link tag-link-310 tag-link-position-12" style="font-size: 8pt;">Elektrofahrzeuge</a>
<a href="http://www.grueneautos.com/schlagwort/sparsame-benziner-und-diesel/" class="tag-cloud-link tag-link-1443 tag-link-position-13" style="font-size: 8pt;">Sparsame Benziner und Diesel</a>
<a href="http://www.grueneautos.com/schlagwort/plug-in-hybrid/" class="tag-cloud-link tag-link-210 tag-link-position-14" style="font-size: 8pt;">Plug-in Hybrid</a>
<a href="http://www.grueneautos.com/schlagwort/co2-emissionen/" class="tag-cloud-link tag-link-171 tag-link-position-15" style="font-size: 8pt;">CO2-Emissionen</a>
<a href="http://www.grueneautos.com/schlagwort/volkswagen/" class="tag-cloud-link tag-link-109 tag-link-position-16" style="font-size: 8pt;">Volkswagen</a>
<a href="http://www.grueneautos.com/schlagwort/hybridautos/" class="tag-cloud-link tag-link-2256 tag-link-position-17" style="font-size: 8pt;">Hybridautos</a>
<a href="http://www.grueneautos.com/schlagwort/vw/" class="tag-cloud-link tag-link-108 tag-link-position-18" style="font-size: 8pt;">VW</a>
<a href="http://www.grueneautos.com/schlagwort/renault/" class="tag-cloud-link tag-link-139 tag-link-position-19" style="font-size: 8pt;">Renault</a>
<a href="http://www.grueneautos.com/schlagwort/kraftstoffverbrauch/" class="tag-cloud-link tag-link-416 tag-link-position-20" style="font-size: 8pt;">Kraftstoffverbrauch</a>
<a href="http://www.grueneautos.com/schlagwort/e-autos/" class="tag-cloud-link tag-link-1084 tag-link-position-21" style="font-size: 8pt;">E-Autos</a>
<a href="http://www.grueneautos.com/schlagwort/brennstoffzellenantrieb/" class="tag-cloud-link tag-link-243 tag-link-position-22" style="font-size: 8pt;">Brennstoffzellenantrieb</a>
<a href="http://www.grueneautos.com/schlagwort/honda/" class="tag-cloud-link tag-link-81 tag-link-position-23" style="font-size: 8pt;">Honda</a>
<a href="http://www.grueneautos.com/schlagwort/e-auto/" class="tag-cloud-link tag-link-1093 tag-link-position-24" style="font-size: 8pt;">E-Auto</a>
<a href="http://www.grueneautos.com/schlagwort/peugeot/" class="tag-cloud-link tag-link-52 tag-link-position-25" style="font-size: 8pt;">Peugeot</a>			</div>
		</div>
	</div><!-- .widget /-->
	<div class="search-widget">
		<form method="get" id="searchform" action="http://www.grueneautos.com/">
			<input type="text" id="s" name="s" value="zum suchen tippen und Enter drücken" onfocus="if (this.value == 'zum suchen tippen und Enter drücken') {this.value = '';}" onblur="if (this.value == '') {this.value = 'zum suchen tippen und Enter drücken';}"  />
		</form>
	</div><!-- .search-widget /-->		
</aside>	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="post-views-2" class="footer-widget widget_post-views"><div class="footer-widget-top"><h4>Meistgelesene Beiträge</h4></div>
						<div class="footer-widget-container"><ul>
<li> <a href="http://www.grueneautos.com/2010/08/sam-ev-ii-das-etwas-andere-elektroauto/"  class="dashedline" >SAM EV II &#8211; Das etwas andere Elektroauto</a> </li><li> <a href="http://www.grueneautos.com/2011/03/hyundai-i40-und-peugeot-508-zwei-grosse-kombis-mit-weniger-als-4-5-liter-verbrauch/"  class="dashedline" >Hyundai i40 und Peugeot 508: Zwei große Kombis mit weniger als 4,5 Liter Verbrauch</a> </li><li> <a href="http://www.grueneautos.com/2009/06/toyota-prius-dritte-generation/"  class="dashedline" >Toyota Prius (Dritte Generation)</a> </li><li> <a href="http://www.grueneautos.com/2011/01/sparsame-kleinwagen-2011/"  class="dashedline" >Sparsame Kleinwagen 2011</a> </li><li> <a href="http://www.grueneautos.com/2008/09/elektroauto-nice-mega-city/"  class="dashedline" >Elektroauto NICE Mega City</a> </li><li> <a href="http://www.grueneautos.com/2009/10/einfuhrungsangebot-punto-evo-ab-9990-euro/"  class="dashedline" >Einführungsangebot: Punto Evo ab 9.990 Euro</a> </li><li> <a href="http://www.grueneautos.com/2009/05/ronn-motors-scorpion-der-wasserstoff-hybrid-supersportwagen/"  class="dashedline" >Ronn Motors Scorpion: Der Wasserstoff-Hybrid Supersportwagen</a> </li><li> <a href="http://www.grueneautos.com/2009/09/vw-l1-das-1-liter-auto-von-volkswagen/"  class="dashedline" >VW L1: Das 1-Liter-Auto von Volkswagen</a> </li><li> <a href="http://www.grueneautos.com/2010/05/vw-polo-bifuel-deutschlands-beliebtester-kleinwagen-mit-autogas-2/"  class="dashedline" >VW Polo BiFuel: Deutschlands beliebtester Kleinwagen mit Autogas</a> </li><li> <a href="http://www.grueneautos.com/2013/03/vor-und-nachteile-von-autogas-im-uberblick/"  class="dashedline" >Vor- und Nachteile von Autogas im Überblick</a> </li></ul>
</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="bhittaniplugin_kkstarratings_widget-2" class="footer-widget kk-star-ratings-widget"><div class="footer-widget-top"><h4>Am besten bewertet</h4></div>
						<div class="footer-widget-container"><ul><li><a href='http://www.grueneautos.com/2018/06/tv-berlin-interview-mit-dem-geschaeftsfuehrer-der-neutrino-deutschland-gmbh/'>TV Berlin Interview mit dem Geschäftsführer der Neutrino Deutschland GmbH</a></li><li><a href='http://www.grueneautos.com/2013/12/eine-million-kilometer-ohne-reparaturen-wiener-hybrid-taxi-knackt-rekordmarke/'>Eine Million Kilometer ohne Reparaturen: Wiener Hybrid-Taxi knackt Rekordmarke</a></li><li><a href='http://www.grueneautos.com/2016/07/peugeot-citroen-und-ds-automobiles-geben-jetzt-auch-praxis-kraftstoffverbrauch-an/'>Peugeot, Citroën und DS Automobiles geben jetzt auch Praxis-Kraftstoffverbrauch an</a></li><li><a href='http://www.grueneautos.com/2016/12/mehr-reichweite-270-km-fuer-den-elektrotransporter-renault-kangoo-ze/'>Mehr Reichweite: 270 km für den Elektrotransporter Renault Kangoo Z.E.</a></li><li><a href='http://www.grueneautos.com/2014/09/375-km-lange-strecke-der-e-via-2014-fuer-alle-elektrofahrzeuge-kein-problem/'>375 km lange Strecke der e-via 2014 für alle Elektrofahrzeuge kein Problem</a></li><li><a href='http://www.grueneautos.com/2015/01/diva-macht-den-nissan-leaf-zum-perfekten-speicher-fuer-oekostrom/'>DIVA macht den Nissan Leaf zum perfekten Speicher für Ökostrom</a></li><li><a href='http://www.grueneautos.com/2015/01/strati-das-erste-auto-aus-dem-3d-drucker-faehrt-elektrisch/'>Strati: Das erste Auto aus dem 3D-Drucker fährt elektrisch</a></li><li><a href='http://www.grueneautos.com/2015/02/berlin-strassenlaternen-als-ladestationen/'>Berlin: Straßenlaternen als Ladestationen</a></li><li><a href='http://www.grueneautos.com/2015/06/vorstellung-des-2016er-chevrolet-bolt-ev/'>Vorstellung des 2016er Chevrolet Bolt EV</a></li><li><a href='http://www.grueneautos.com/2015/11/optima-phev-kia-praesentiert-limousine-mit-plug-in-hybridantrieb/'>Optima PHEV: Kia präsentiert Limousine mit Plug-In Hybridantrieb</a></li></ul></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-html-widget-3" class="footer-widget text-html"><div class="footer-widget-top"><h4>Netwerk &#038; Partner</h4></div>
						<div class="footer-widget-container"><div ><p><a target="_blank" href="http://oekoportal.de/?pcm=4830"><img src="http://oekoportal.de/banner.php?i=18&pcm=4830" border="0" alt="ÖKOPORTAL - Das Webverzeichnis der Ökobranche" height="40"></a> 
<a href="http://www.oekoenergie-blog.at" target="_blank"><img src="http://www.grueneautos.com/images/partner-oekoenergie-blog.jpg" width="180" height="32" alt="ÖkoEnergie-Blog" border="0"></a>
<br>
<!--<a href=" http://www.sonnenertrag.de/linkpartner/in.php?pid=58 " target="_blank" rel="nofollow"><img src="http://www.sonnenertrag.de/Bilder/banner1-4.gif" border="0" width="88" height="31" title="Sonnenertrag das Sonnenportal" alt="Sonnenertrag das Sonnenportal"></a><br>//-->
<a href="http://blogverzeichnis.krone.at/blogverzeichnis/" target="_blank" rel="nofollow"><img width="80" height="15" title="" src="http://blogverzeichnis.krone.at/static/layouts/default/krone-small.gif?tmp=5510" border="0" alt="" /></a><br>
<a href="http://www.bloggeramt.de" title="Blogverzeichnis - BloggerAmt.de" target="_blank" rel="nofollow"><img src="http://www.bloggeramt.de/images/blog_button1.gif" style="border:0px;" alt="Bloggeramt.de" /></a><br>
<a href="http://www.topblogs.de/" target="_blank" rel="nofollow"><img border="0" src="http://www.topblogs.de/tracker.php?do=in&id=5394" alt="Blog Top Liste - by TopBlogs.de" /></a>
</p>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			© 2016 <span class="url fn org">Grüne Autos</span>  		</div>
				
		<div class="alignleft">
			<a href="http://www.grueneautos.com/werbung/">Werbung</a> | <a href="http://www.grueneautos.com/autoren/">Autoren</a> | <a href="http://www.grueneautos.com/impressum/">Impressum</a> | <a href="http://www.grueneautos.com/disclaimer/">Disclaimer</a> | <a href="http://www.grueneautos.com/datenschutz/">Datenschutz</a>		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->
<div id="fb-root"></div>
<!— start Vibrant Media IntelliTXT script section -->
<script type="text/javascript" src="http://grueneautos.de.intellitxt.com/intellitxt/front.asp?ipid=29386"></script>
<!-- end Vibrant Media IntelliTXT script section -->
<link rel='stylesheet' id='basecss-css'  href='http://www.grueneautos.com/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"0","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"1","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"_blank","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/www.grueneautos.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"http:\/\/www.grueneautos.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/www.grueneautos.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.grueneautos.com/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='http://www.grueneautos.com/wp-content/themes/sahifa/js/tie-scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.grueneautos.com/wp-content/themes/sahifa/js/validation.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.grueneautos.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"360","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.grueneautos.com/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.0.5'></script>
<!-- Eu Cookie Law 3.0.5 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Durch das Fortsetzen der Benutzung dieser Seite, stimmen Sie der Benutzung von Cookies zu. <a style="color:#FFFFFF;" href="#" id="fom">Weitere Informationen</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Akzeptieren</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, Funktionen für soziale Medien anbieten zu können und die Zugriffe auf unsere Website zu analysieren. Außerdem geben wir Informationen zu Ihrer Nutzung (selbstverständlich ohne Namen) unserer Website an unsere Partner für soziale Medien, Werbung und Analysen weiter.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Schließen</a></p></div></div><div id="skyscraper">
<div id='Ads_BA_SKY' ><script type='text/javascript'>Ads_BA_AD('SKY');</script></div>
<br>
<i>Anzeige</i>
</div>
</body>
</html>